Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wallbox

Technische Probleme und deren Lösung...

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von lero » 9. Mai 2019, 08:12

was heißt hier "melden"
wenn meiner nicht 3 Phasig laden würde (bei jeder Temperatur), würde ich eine Termin beim Serviccenter buchen ...
sonst geht da nix weiter..
Model 3 LR AWD Schwarz Schwarz 18" ohne Autopilot
nix reserviert, bestellt ende Jänner, ausgeliefert 27.2. in Wien

und ein Sharan 4motion Euro5 Schummeldiesel
Empfehlungslink für 1500 km kostenloses Supercharging
 
Beiträge: 910
Registriert: 31. Jan 2019, 16:28
Land: Oesterreich
Fahrzeug: Tesla Model 3

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von Tobintax » 9. Mai 2019, 08:39

Na sich bei der Hotline melden. Die ziehen die Lade Logs und schicken das an das charging Department. Mehr wird das SeC auch nicht machen können und genau deswegen gibt es die Remote Support Möglichkeit
Renault Zoe ZE 40 (R90) 2018 - 2019
Tesla Model 3 Long Range AWD ohne EAP 02/2019. SW: 2019.12.1.2
 
Beiträge: 681
Registriert: 23. Mai 2017, 18:02
Wohnort: 87xxx im Allgäu
Land: Deutschland

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von lero » 9. Mai 2019, 08:43

achso "Technische Hotline" ..und wie oft/lange willst das machen?

> Mehr wird das SeC auch nicht machen können

??
das Teil austauschen vielleicht...

Nachtrag: ich meine damit, jetzt einen Termin vereinbaren, das dauert dann sowieso ein paar Wochen, in der Zwischenzeit könne Sie versuchen das "anders" zu lösen..
Model 3 LR AWD Schwarz Schwarz 18" ohne Autopilot
nix reserviert, bestellt ende Jänner, ausgeliefert 27.2. in Wien

und ein Sharan 4motion Euro5 Schummeldiesel
Empfehlungslink für 1500 km kostenloses Supercharging
 
Beiträge: 910
Registriert: 31. Jan 2019, 16:28
Land: Oesterreich
Fahrzeug: Tesla Model 3

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von Tobintax » 9. Mai 2019, 10:04

lero hat geschrieben:achso "Technische Hotline" ..und wie oft/lange willst das machen?

> Mehr wird das SeC auch nicht machen können

??
das Teil austauschen vielleicht...

Nachtrag: ich meine damit, jetzt einen Termin vereinbaren, das dauert dann sowieso ein paar Wochen, in der Zwischenzeit könne Sie versuchen das "anders" zu lösen..


Ursprünglich gab es noch andere Probleme beim Laden die auch durch das melden an die technische Hotline durch SW Updates behoben wurden. Nach meiner Meldung bekam ich 2 Wochen später ein Update, dass die Probleme schrittweise behob. Für mich deutet das weiter auf SW Probleme hin. Ins SeC zu fahren, die dann lediglich erstmal logs ziehen und nach USA schicken ist nicht meine präferierte Variante. Bleibt aber natürlich jedem selbst überlassen.

Direkt ins SeC macht für mich erst Sinn, wenn es deutlich in Richtung HW Defekt geht. Davon gehe ich aktuell aber nicht davon aus.
Renault Zoe ZE 40 (R90) 2018 - 2019
Tesla Model 3 Long Range AWD ohne EAP 02/2019. SW: 2019.12.1.2
 
Beiträge: 681
Registriert: 23. Mai 2017, 18:02
Wohnort: 87xxx im Allgäu
Land: Deutschland

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von darock » 9. Mai 2019, 10:15

Email an Tesla mit genauem Datum und Uhrzeit des Fehlers. Nur so können die den Fehler im log file eingrenzen.

Am besten 2-3 Tage zusammenfassen und nicht wegen jeden Fehler einzeln.

Ohne es zu melden werden die das nie finden.

Meines lädt aktuell wieder völlig normal. Fahre aktuell immer mit 13A. Akku ist in der Früh nach dem Laden trotzdem kalt. Punkte bei Reku.

Bernhard
M3 LR AWD /18 Zoll Aero / Solid Black / Premium White Interior / Enhanced Autopilot

Bestellt/VIN/Bekommen: 06.01.2019 / 2199XX / 15.3.2019

Aktueller Stand: Genervt vom nicht vorhandenen Tesla Service

Referral Code: https://ts.la/bernhard36803
 
Beiträge: 786
Registriert: 4. Jan 2019, 13:43
Land: Oesterreich

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von Leftaf » 9. Mai 2019, 10:20

Ich bin gerade bei Service Center gewesen.

Folgende Procedure ist aktuelle die Beste.
*Service Termin per APP anfragen da bekommt man am sichersten einen Rückruf.
*Unbedingt Tag und Uhrzeit wissen da die Log Dateien alles aufzeichnen und ein Finden eines Problems mit "es geht nicht" nicht möglich ist.
Benutzeravatar
 
Beiträge: 144
Registriert: 14. Jan 2014, 01:35
Land: Deutschland

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von Lizzard » 9. Mai 2019, 10:28

joken hat geschrieben:Ich habe das Ladeproblem von Anfang an, unabhängig von der jeweils installierten Softwareversion (derzeit 2019.12.1.2.). Bei mir stellt es sich so dar:

16 A (11 kW) funktioniert immer tadellos, <14 A hängt es von der Akkutemperatur ab, ob dreiphasiges Laden stabil möglich ist. Lädt der Wagen schon einige Zeit, ist der Akku wohl angewärmt und ich kann auf 12 A reduzieren (ca 8 kW). Komme ich von der Autobahn, kann ich von Anfang an ab ca. 10 A (7 kW) stabil dreiphasig laden.


ich würde das runter stellen des Ladestroms mal an einem Destination Charger versuchen.
Oder stellst Du den Strom an der E-Go Wallbox runter?
Das wird IMHO stabil nur mit der TWB funktionieren - und funktioniert oft an den SuC auch nicht richtig.
Der Ladestrom wird über die Frequenz auf dem CP geregelt wo ein Signal auf der Spannung modelliert wird.

[quote = "Wiki"]
Die Pulsweite auf dem 1 kHz CP-Signal zeigt die maximale Leistung an, die ladeseitig zur Verfügung gestellt werden kann. In der US-Definition wird die „ampacity“ (ampere capacity) doppelt angegeben, für Dauerlast und für kurzzeitige Anwendung, während die IEC die gleichen Abstufungen mit nur einem nominellen Stromwert angibt.
[/quote]

Ich denke das das M3 damit nicht richtig klar kommt weil in USA nicht getestet.
Zero FX 6.5, 2015
Leaf ZE.1, 2018
Tesla Modell 3, 2019
Tesla Empfehlungs Link
Benutzeravatar
 
Beiträge: 179
Registriert: 19. Apr 2018, 13:33
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von Tobintax » 9. Mai 2019, 10:54

@lizzard: Ich kann die Lade Leistung auch an meinem Charger vor dem starten der Ladung ändern. Auch dann bekomme ich die Fehlermeldungen bzw. gibt es Probleme beim Start der Phasen.
Renault Zoe ZE 40 (R90) 2018 - 2019
Tesla Model 3 Long Range AWD ohne EAP 02/2019. SW: 2019.12.1.2
 
Beiträge: 681
Registriert: 23. Mai 2017, 18:02
Wohnort: 87xxx im Allgäu
Land: Deutschland

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von Lizzard » 9. Mai 2019, 12:02

Tobintax hat geschrieben:@lizzard: Ich kann die Lade Leistung auch an meinem Charger vor dem starten der Ladung ändern. Auch dann bekomme ich die Fehlermeldungen bzw. gibt es Probleme beim Start der Phasen.


ja, weil auf die Spannung (+6 V ±1 V beim laden) die Stromstärke per PWM (1kHZ) drauf modelliert wird.
Z.B. 25% was für USA (M3) 15A dauer und 20 A max bedeutet. In DE 15A permanent bedeutet.

Es ist alles gemacht worden um Tesla in DE aus zu bremsen!

Da aber alles zwischen 10 und 85% möglich ist kommt (wahrscheinlich) die Software (im M3) mit einigen Signalen nicht klar und geht auf Nummer sicher und dann auf Störung.

Was passiert denn wenn die Wallbox auf Maximum steht und Du im Auto runter regelst?
Wobei ich nicht weiß was dann auf der CP Leitung passiert. Müsste man sich mal anschauen.
Zero FX 6.5, 2015
Leaf ZE.1, 2018
Tesla Modell 3, 2019
Tesla Empfehlungs Link
Benutzeravatar
 
Beiträge: 179
Registriert: 19. Apr 2018, 13:33
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Model 3 lädt gar nicht oder nur 1-2 phasig an 11 kW Wall

von Tobintax » 9. Mai 2019, 13:05

Lizzard hat geschrieben:ja, weil auf die Spannung (+6 V ±1 V beim laden) die Stromstärke per PWM (1kHZ) drauf modelliert wird.
Z.B. 25% was für USA (M3) 15A dauer und 20 A max bedeutet. In DE 15A permanent bedeutet.

Es ist alles gemacht worden um Tesla in DE aus zu bremsen!

Da aber alles zwischen 10 und 85% möglich ist kommt (wahrscheinlich) die Software (im M3) mit einigen Signalen nicht klar und geht auf Nummer sicher und dann auf Störung.

Was passiert denn wenn die Wallbox auf Maximum steht und Du im Auto runter regelst?
Wobei ich nicht weiß was dann auf der CP Leitung passiert. Müsste man sich mal anschauen.


Danke, aber davon verstehe ich nichts :lol:
Ich habe keine Tesla Wallbox. Dort stelle ich als Ladeleistung z.B. 4 KW ein. Dann stecke ich mein Fahrzeug an und starte das Laden. Kurz danach bekomme ich die Meldungen "Netzqualität gering" oder so ähnlich oder auch "Laden reduziert".
Wenn ich an der Wallbox 11 KW einstelle und im Auto reduziere, erhalte ich ebenso die Meldungen. In meinem Logging sehe ich, dass die Ladeleistung schwankt. "Er" versucht sie immer wieder hochzufahren, hält sie kurze Zeit um dann wieder abzufallen.

Mit 11 KW funktioniert es inzwischen bzw. nach den letzten Updates einwandfrei und immer.
Renault Zoe ZE 40 (R90) 2018 - 2019
Tesla Model 3 Long Range AWD ohne EAP 02/2019. SW: 2019.12.1.2
 
Beiträge: 681
Registriert: 23. Mai 2017, 18:02
Wohnort: 87xxx im Allgäu
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: camelman, Elektrozoo, Kumasasa und 6 Gäste