Bug Report

Technische Probleme und deren Lösung...

Re: Bug Report

von 2slow4you » 9. Mär 2019, 00:51

pdom hat geschrieben:
Model3owner hat geschrieben:
tesla3.de hat geschrieben:Ich würde mein Performance niemals eintauschen und wenn du die paar Prozent mehr Reichweite brauchst, dann hol dir doch einfach die 18-Zöller mit den Radkappen.
Wenn du im lässigen Modus vorausschauend fährst ist der Verbrauch aber in Ordnung, ggf. mal den Reifendruck prüfen.


Wie liegt denn dein Verbrauch mit dem Performance. Wie viel Kilometer schaffst du real mit einer Ladung, wenn du normal Landstraße und Stadt fährst oder Autobahn. Schon mal probiert? Wie viel Kilometer kommst du ?


Als E-Auto Fahrer sollte man sich (leider) sehr bald daran gewöhnen, dass die reale Reichweite weit unter der genormten WLTP liegt, sofern man nicht den ganzen Tag den WLTP-Zyklus nachfährt ;)

Genauso ist es ja auch bei den Verbrennern: Wie oft liegt den schon der Verbrauch auf 100 km bei der Herstellerangabe? Eher selten.

Bei dem Verbrauch ist aber natürlich auch ganz entscheidend, auf welchem Gelände man fährt (ist es bergig mit viel auf und ab braucht er natürlich mehr). Ebenso spielt auch die Temperatur und der besagte Reifendruck eine Rolle (ich empfehle für das planen von längeren Trips abetterrouteplanner.com)

Also: lieber im Sommer nochmal testen und nicht vorschnell urteilen.

Wenn man das Auto gekauft hat, in der Hoffnung/Erwartung, dass man damit auch tatsächlich und realistisch über 500 km schafft, hat sich meiner Meinung nach nicht genug informiert. In den Foren ist immerhin immer wieder von den Ungenauigkeiten der Testverfahren die Rede.




Stimmt zwar die Aussage. Bin aber mit dem Verbrauch nicht happy.

Fähre unter gleichen Bedingungen den Model 3 Performance mit 25kw und den s100d mit 27kw.

Finde den Unterschied sehr wenig und den Verbrauch des Model s OK, nicht aber beim model 3. komme so gut 360km im s und 280km im model 3
 
Beiträge: 270
Registriert: 1. Sep 2015, 13:04
Land: Deutschland

Re: Bug Report

von JanKal » 15. Mär 2019, 22:47

Moin,
Mir ist gestern auf der A23 ein schwarzes Model 3 (in Natur noch viel schöner :D ) (Main Taunus Kreis, 18“) aufgefallen, welches bei starkem Regen vorne Abblendlicht aktiviert hatte und hinten KEIN Rücklicht an. das fand ich sehr ungewöhnlich und bin der Meinung es muss ein Bug sein. Kann das jemand im Forum bestätigen?

Ich hatte es selbst nochmal überprüft, es waren definitiv die 3 LED Bereiche des Hauptscheinwerfers aktiv, von hinten aber nichts. ok, beim ausscheren hat der Blinker funktioniert.
Model 3 im Juli 2017 reserviert.
Model 3 AWD 19" EAP und FSD im März geliefert.
 
Beiträge: 24
Registriert: 29. Okt 2017, 23:46
Land: Deutschland

Re: Bug Report

von ModelXfan » 16. Mär 2019, 09:30

2slow4you hat geschrieben:Stimmt zwar die Aussage. Bin aber mit dem Verbrauch nicht happy.

Fähre unter gleichen Bedingungen den Model 3 Performance mit 25kw und den s100d mit 27kw.

Finde den Unterschied sehr wenig und den Verbrauch des Model s OK, nicht aber beim model 3. komme so gut 360km im s und 280km im model 3


Spur einstellen lassen könnte helfen
... und immer ein paar Elektronen mehr in der Batterie, als benötigt!
Seit 25.03.2019: M3 LR AWD rot, Premium schwarz Aero EAP+FSD + Early Adaptors Program
1.500km Supercharging for free
Benutzeravatar
 
Beiträge: 197
Registriert: 30. Aug 2014, 07:40
Wohnort: Zirl
Land: Oesterreich

Re: Bug Report

von MitchMitchel23 » 16. Mär 2019, 12:24

@JanKal
Könnte auch nur das Tagfahrlicht gewesen sein. Mir ist aufgefallen, dass der Lichtsensor nicht so empfindlich ist, wie bei meinem vorherigen BMW E90. Dieser hätte bei diesem Wetter bereits das Licht aktiviert.

Gruß
Model 3: Langstreckenversion mit Allradantrieb, solid black, 18″ Aero Räder, Premium-Interieur schwarz, EAP
 
Beiträge: 20
Registriert: 16. Nov 2016, 00:01
Land: Deutschland

Re: Bug Report

von Ash » 16. Mär 2019, 23:12

MitchMitchel23 hat geschrieben:@JanKal
Könnte auch nur das Tagfahrlicht gewesen sein. Mir ist aufgefallen, dass der Lichtsensor nicht so empfindlich ist, wie bei meinem vorherigen BMW E90. Dieser hätte bei diesem Wetter bereits das Licht aktiviert.

Gruß

Bei starkem Regen und Scheibenwischer ist das Ablendlicht eigentlich immer an.
 
Beiträge: 453
Registriert: 13. Dez 2018, 12:39
Land: Deutschland

Vorherige

Wer ist online?
Mitglieder in diesem Forum: Candid, Carlos70, hage, Kumasasa, Maisie, MeSwissX, Mooseman, SebboMSP, siggy und 19 Gäste