Regensensor

Technische Probleme und deren Lösung...

Re: Regensensor

von OS Electric Drive » 14. Feb 2020, 09:56

Grundsätzlich bin ich auch zufrieden aber wie gesagt, gestern Totalausfall und Reset hat nichts gebracht. Scheibe war total voll mit Wasser und er hat einfach nicht gewischt. Auf dem Rückweg nach einer Standzeit von ca. 1h hat es dann weider einwandfrei funktioniert. Und wenn man auf einer Strecke von 10km 5x per Knopfdruck nachjustiert ist das mehr als ausreichend gut.
Mobil unterwegs: 2011 Roadster 2.5 - 2013 Tesla Model S85, nun X100D, BMW i3 und Renault ZOE (2013) gegen Tesla M3 getauscht - Seit Feb. / Mrz 3x Model 3
Benutzeravatar
 
Beiträge: 13953
Registriert: 7. Dez 2011, 12:18

Re: Regensensor

von ChrisModel3 » 14. Feb 2020, 10:03

Ja genau. So war das bei mir auch. Vermutlich ein Bug
M3 Performance mit 19" Reifen (P3D-) (09/2019)
 
Beiträge: 1159
Registriert: 29. Mai 2019, 22:30
Land: Schweiz

Re: Regensensor

von friendsmag » 14. Feb 2020, 10:07

Also von perfekt kann ich hier nicht reden. Besonders im Dunklen hat die Automatik deutliche Schwächen. Manchmal habe ich auch Aussetzer... zb wenn ich aus Tunneln komme, die es hier sehr oft gibt.

Ich bin einen Caddy gefahren kürzlich, da funktioniert das ganze viel besser.

Aber ich denke mal es wird von Update zu Update zukünftig verbessert.
Benutzeravatar
 
Beiträge: 72
Registriert: 4. Apr 2019, 11:30
Wohnort: Norwegen
Land: anderes Land
Fahrzeug: Tesla Model 3

Re: Regensensor

von AndyMt » 14. Feb 2020, 11:28

Tagsüber und innerorts (mit Strassenbeleuchtung) funktioniert es schon ziemlich gut, da bin ich zufrieden. Für meinen Geschmack könnte er noch einen Ticken früher wischen - wenn man die Schwelle jetzt noch einstellen könnte... Feine Gischt von vorausfahrenden Fahrzeugen ist manchmal noch ein Problem.
Wenns richtig dunkel ist und man kein Fernlicht an hat, dann funktioniert's allerdings eher schlecht. Keine Ahnung wie man das mit Kameras allein noch verbessern will...
Insgesamt kann ich mit dem gegenwärtigen Zustand gut leben.
Tesla M LR-AWD Rot/Schwarz/18" leider mit TACC/AP...
Bild inkl. Standheizung
Erhalte 1500 km freie Superchargernutzung:
https://ts.la/andreas79779
Benutzeravatar
 
Beiträge: 656
Registriert: 4. Feb 2019, 10:32
Wohnort: Münsingen
Land: Schweiz
Fahrzeug: Tesla Model 3

Re: Regensensor

von ChrisModel3 » 14. Feb 2020, 15:38

OS Electric Drive hat geschrieben:Totalausfall

Also ich hatte das gerade eben nochmal. Da ist aber alles ausgefallen:

  • Regensensor
  • Lichtautomatik (Licht immer an)
  • Keine Fahrbahnmarkierungserkennung
  • Kein Tempomat
  • Kein Max Geschwindigkeitserkennung

Vermutlich aber ein Bug.
M3 Performance mit 19" Reifen (P3D-) (09/2019)
 
Beiträge: 1159
Registriert: 29. Mai 2019, 22:30
Land: Schweiz

Re: Regensensor

von jens.p » 14. Feb 2020, 17:48

AndyMt hat geschrieben:Wenns richtig dunkel ist und man kein Fernlicht an hat, dann funktioniert's allerdings eher schlecht.


Seit dem Update auf 2020.4.1 funktioniert der Wischer Abends um 22 Uhr auch auf Straßen ohne Beleuchtung, unabhängig vom Fernlicht. Einzigst feiner Nieselregen mag er nach wie vor nicht, das jedoch auch am Tage.

Was gut funktioniert ist die Steuerung des Wischers per Sprache.
 
Beiträge: 159
Registriert: 14. Jan 2020, 18:55
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Regensensor

von CG1997 » 14. Feb 2020, 18:33

jens.p hat geschrieben:
AndyMt hat geschrieben:Wenns richtig dunkel ist und man kein Fernlicht an hat, dann funktioniert's allerdings eher schlecht.


Seit dem Update auf 2020.4.1 funktioniert der Wischer Abends um 22 Uhr auch auf Straßen ohne Beleuchtung, unabhängig vom Fernlicht. Einzigst feiner Nieselregen mag er nach wie vor nicht, das jedoch auch am Tage.

Was gut funktioniert ist die Steuerung des Wischers per Sprache.


Bei mir leider nicht. Funktionierte mit 2019.50.7 deutlich besser. Seit 2020.4.1 funktioniert es leider auch auf beleuchteter Strasse nicht mehr so gut. Ohne Beleuchtung AB oder Bundesstrasse = Totalausfall. Hat aber noch in keiner Version funktioniert. Befürchte, dass dies auch nie funktionieren wird, lasse mich aber gerne überraschen. Momentan fahre ich nur bei nacht, aber die Tage werde ja wieder länger und bald wird mein Problem bis November verschwunden sein.
Model S 90D AP1 blau 12/2016 - 04/2019; Model S 75 AP2 blau 06/2017 - 11/2018
Model 3 P3D AP2.5 EAP blau seit 16/02/2019; Model 3 LR RWD AP2.5 AP schwarz seit 21/05/2019
Benutzeravatar
 
Beiträge: 1632
Registriert: 8. Nov 2017, 12:19
Wohnort: Biwer (Luxemburg)
Land: anderes Land
Fahrzeug: Tesla Model 3

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste