"Laden gestoppt" wenn über Schuko geladen wird.

Infos zu Batterie und Ladung des Model 3...

"Laden gestoppt" wenn über Schuko geladen wird.

von rethec » 20. Jan 2020, 16:01

Hallo zusammen,

ich habe das Forum schon durchforstet, aber nicht wirklich was passendes zu unserem Problem gefunden.
Wir haben unser gutes Stück nun seit genau einem Monat und leider können wir daheim nur über Schuko laden. Da mein Freund allerdings an der Arbeit mit 11kw umsonst laden kann, sehen wir das nicht so stark als Problem an.
Wir haben uns ein Verlängerungskabel geschnappt, es von unserem Keller nach draußen gelegt und im Auto von 13A auf 10A runtergeregelt. Das lief alles auch super bis letzten Donnerstag. Ab da tritt jetzt vermehrt die Meldung auf "Ladung gestoppt". Nun habe ich dazu zwar etwas im Forum gefunden, das war allerdings bei eine Model S und bei -10 Grad. Wir wohnen zwar in Bayern, aber hier in Oberfranken hat es die letzten Tage immer plus Grade gehabt. Da es bis letzten Donnerstag immer super geklappt hat, sind wir nicht so ganz sicher was das Problem sein könnte.

Könnte es doch mit der Temperatur zusammen hängen oder vielleicht mit der Steckdose oder dem Verlängerungskabel?
Ist das UMC das Problem? Wir können sehen dass die Spannung ab und zu etwas schwangt von 214-221 V
Was wenn man ein anderes Ladekabel (Juicebooster) hat? Macht das einen Unterschied?
1500km free Supercharging: https://ts.la/florian41932
 
Beiträge: 8
Registriert: 7. Sep 2019, 17:45
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: "Laden gestoppt" wenn über Schuko geladen wird.

von Snuups » 20. Jan 2020, 16:04

Ist das Verlängerungskabel für diese Leistung ausgelegt? Die üblichen Verdächtigen sind das nämlich nicht.
Liebe Grüsse
Snuups

Tesla Model S P85 in weiss 12/13 (2. Batterie, 2. DU) (Retrofit: Mittelkonsole, RDKS, Doppellader, LTE, CCS)
Cybertruck vorbestellt 22.11.19
Benutzeravatar
 
Beiträge: 4567
Registriert: 17. Mär 2015, 22:55
Wohnort: CH Welschenrohr
Land: Schweiz
Fahrzeug: Tesla Model S

Re: "Laden gestoppt" wenn über Schuko geladen wird.

von FFF » 20. Jan 2020, 16:15

rethec hat geschrieben: 214-221 V ...Was wenn man ein anderes Ladekabel (Juicebooster) hat? Macht das einen Unterschied?
Das ist schon recht wenig Spannung. Sehe hier selten unter 230 (unter Last). Denke dran, mit dem Verlängerungskabel ist nochmal eine Stecker/Kupplung-Verbindung mehr drin. Kannst Du mit einem "dickeren" Verlängerungskabel ran?
LG
Karl
(75D seit 26.3.18 77600km, @2020.8.2, 215 Wh/km
 
Beiträge: 2073
Registriert: 7. Mär 2018, 16:13
Land: Deutschland

Re: "Laden gestoppt" wenn über Schuko geladen wird.

von siggy » 20. Jan 2020, 16:16

Voltzahl sinkt zu stark ab, Kabel zu geringer Querschnitt, wesentlich zu lang oder einfach zu niedriger Akkustand gepaart mit niedriger Temperatur fällt mir da ein.
www.borkum-exklusiv.de Freizeitfahrer mit Model S seit 20.03.2014, bisher 360.000km
Benutzeravatar
Moderator
Moderator
 
Beiträge: 3263
Registriert: 23. Sep 2013, 13:41
Wohnort: DE
Land: Deutschland
Fahrzeug: Tesla Model S

Re: "Laden gestoppt" wenn über Schuko geladen wird.

von suggarman » 20. Jan 2020, 16:19

Ich habe in Italien schon ähnlich schlecht geladen. Bis 200V runter ging es. Ich würde den Strom weiter reduzieren, zur Not bis 6A.
Model 3 LR AWD, midnight-silver, eAP+FSD und E-UP Modell 2020. 2x TWC, 1x openWB
 
Beiträge: 285
Registriert: 24. Jan 2019, 16:41
Wohnort: Merzenich
Land: Deutschland

Re: "Laden gestoppt" wenn über Schuko geladen wird.

von elschido » 20. Jan 2020, 17:15

Hatte ich mal auf einer Dose die nicht korrekt geerdet war.
Auf dem Display im Auto wurde dies konkret als Ursache für den Abbruch angezeigt.
 
Beiträge: 20
Registriert: 16. Mai 2019, 14:50
Land: Schweiz

Re: "Laden gestoppt" wenn über Schuko geladen wird.

von dusty » 20. Jan 2020, 17:34

Zumindest beim MX sind 214V kein Problem. Da gings auf einigen Campingplätzen gegen 205V runter. Unterhalb reduziert das Auto selbstständig die Ladeleistung.

Ich könnte mir höchstens einen kurzfristigen & schlagartigen Abfall der Spannung als Ursache vorstellen, etwa wenn ein anderer grober Verbraucher einschaltet
 
Beiträge: 306
Registriert: 6. Mär 2015, 16:45
Wohnort: Zürich
Land: Schweiz

Re: "Laden gestoppt" wenn über Schuko geladen wird.

von rethec » 22. Jan 2020, 19:00

Ja das Kabel hatten wir auch schon in verdacht, wir brauchen zu dem "guten" Parkplatz auch ein ca. 15 Meter Kabel und da haben wir natürlich erstmal das genommen was man noch im Keller liegen hatte. Somit wäre eine Investition in ein bessere sicherlich angebracht. Da es allerdings drei Wochen lang geklappt hat, hatten wir uns da nicht so viele Gedanken gemacht .

Wir werden auch mal einen Elektriker schauen lassen ob mit der Dose im Keller alles ok ist.

Aktuell haben wir noch weiter reduziert auf 8A und aktuell funktioniert es wieder.

Danke für die ganzen Tipps! Gerade das mit dem dickeren Kabel und der weiteren Reduzierung des Stroms war sehr hilfreich.
1500km free Supercharging: https://ts.la/florian41932
 
Beiträge: 8
Registriert: 7. Sep 2019, 17:45
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: "Laden gestoppt" wenn über Schuko geladen wird.

von Cableguy » 22. Jan 2020, 19:09

Welchen leitungsquerschnitt hatt das Verlängerungskabel ?


der JB2 zeigt eben auch an was ihm nicht passt oder was nicht richtig is an der Verkabelung
M3 LR AWD+ since 2/19
2020.8.3
Benutzeravatar
 
Beiträge: 1003
Registriert: 25. Nov 2018, 20:56
Wohnort: Oberhausen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: "Laden gestoppt" wenn über Schuko geladen wird.

von vitesse » 22. Jan 2020, 19:26

Das muss nicht am (zeitstabilen) Spannungsabfall der Zuleitung liegen. Es könnte auch ein Fehlerlichtbogen in der Zuleitung oder der Installation durch schlechten Kontakt sein. Das wäre brandgefährlich, aber nicht unbedingt in der Spannungsanzeige sichtbar, da er sich durch sehr kurze Strom- und Spannungsschwankungen bemerkbar macht. Trotzdem ist er mit geringem Aufwand detektierbar und meines Wissens haben Teslas Brandschutzschalter (AFDD), die diese Fehler erkennen und dann - völlig zu Recht - abschalten.
Im echten Leben: Dipl.-Ing. der Elektrotechnik, Mitglied des VDE, Teslafahrer seit 2016
 
Beiträge: 167
Registriert: 25. Aug 2019, 09:42
Land: Deutschland
Fahrzeug: Tesla Model S

Nächste

Wer ist online?
Mitglieder in diesem Forum: Bing [Bot] und 4 Gäste