Model 3 lädt komisch ?

Infos zu Batterie und Ladung des Model 3...

Re: Model 3 lädt komisch ?

von Poolcrack » 25. Nov 2019, 18:12

Ich kann das bestätigen, habe es live miterlebt wie einer seinen Zoe-Lader abgeschossen hat als er es demonstriert hat.
i3 BEV BJ 04/2014, seit 14.04.2014 , 117.500 km, 128 Wh/km netto
Model ≡ LR AWD BJ 01/2019, seit 11.03.2019, 32.261 km, 155 Wh/km netto
Mitglied bei Electrify-BW e.V., einem unabhängigen Verein von eFahrer für eFahrer und Interessierte.
Benutzeravatar
 
Beiträge: 496
Registriert: 7. Nov 2017, 11:28
Land: Deutschland

Re: Model 3 lädt komisch ?

von Cableguy » 25. Nov 2019, 18:24

ZOE Lädt über denn Regler vom Fahrmotor.. das ist etwas anders.


Aber das ist ein anderes Thema als das hier besprochene :)
M3 LR AWD+ since 2/19
2020.16.2.1
Benutzeravatar
 
Beiträge: 1164
Registriert: 25. Nov 2018, 20:56
Wohnort: Oberhausen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Model 3 lädt komisch ?

von Draht » 25. Nov 2019, 19:00

Hallo, ich lade gerade unser M3 am go-eCharger und werde das ein wenig mitschreiben.
Wenn es nicht zu lagen dauert das auf einmal zwei Phasen nur noch laden, kann ich ja meinen Eigenbau Lader mal dranhängen von dem ich definitiv weiß das er keine Phase wegschalten kann ;)
Gruß Dirk..mit dem M3 unterwegs.. wenn meine Frau mich lässt ;-)
M3 Res 31.3.16, Abgeholt 12.3.19 VIN:223xxx SW 2020.4.1
referral: https://ts.la/vera79223
28.12.19 e-up bestellt
Benutzeravatar
 
Beiträge: 637
Registriert: 31. Mär 2016, 09:24
Wohnort: Region Hannover
Land: Deutschland

Re: Model 3 lädt komisch ?

von BBMS » 25. Nov 2019, 21:22

Ich versuche auch immer bei meinem Arbeitgeber möglichst schonend zu laden. Leider fahren die Säulen dort stufenweise die Stärke hoch und korrigieren die Spannung nach. Wenn der 2te Anschluß verwendet wird, geht das Spiel von natürlich vorn los.
Es gab mal Tesla Software Versionen (2019.8-16) da konnte ich problemlos 10h mit 6A laden. Derzeit sind aber erst 8A wirklich stabil.
Will sagen: Teste mal einen höheren Wert.
Tesla Model ☰ LR AWD 02/2019 mit eAP
Done: Keramikversiegelung, Jack Pads, Konsolenschale, Trunk LEDs, DC-Pin-Cover, Dachfugendichtung, Türdichtungen, Kennzeichenhalterung, Radhausbefestigung
ToDo: Konsolenfolierung
Benutzeravatar
 
Beiträge: 170
Registriert: 17. Dez 2018, 14:39
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Model 3 lädt komisch ?

von Cschepelmann » 26. Nov 2019, 00:33

Es soll hier zwar keine Diskussion über die Behandlung vom Akku entstehen. Und das Auto muss natürlich ordentlich laden egal was eingestellt wird. Aber dennoch meine Überlegungen dazu.

Das LR Model hat 4416 Zellen jeweils 46 sind parallel und diese dann 96 in reihe geschaltet. Die minimale Akkuspannung ist etwa 350V beim laden mit 11kW macht das ca. 32A pro Zelle hat man also 0,7A. Beim laden steigt die Akkuspannung bis 100% auf 403,2V an und dabei sinkt der Ladestrom auf 27A also pro Zelle auf 0,6A ab. Der Akku wird aktiv temperiert und so in einem optimalen Bereich gehalten.

Mein Handy kann mit 2,4A geladen werden und hat nur eine Zelle welche nicht temperiert wird. Dabei wird es immer bis 100% geladen und das jeden Tag. Der Akku wird durch das laden also mehr als 3mal so stark belastet. Dazu das laden und halten auf 100% über die ganze Nacht. Ich gehe davon aus, dass der Akku eine deutlich schlechtere Qualität hat als im Tesla. Ist aber auch schon 2 Jahre alt und ich habe keine Probleme.

Es gibt auch eine ganz nette Studien, welche die Akkuschädigung untersucht hat und die Schädigung durch das laden auf 100% am größten ist. Wenn man die gelesen hat fährt man nach Möglichkeit nur zwischen 30% und 70%.
1.500km free Supercharging - https://ts.la/christian70695 -
3D Druck Service DC-Portabdeckung CCS
Model 3 am 05.04.2019 erhalten.
Benutzeravatar
 
Beiträge: 364
Registriert: 11. Feb 2019, 02:49
Land: Deutschland

Re: Model 3 lädt komisch ?

von weehawk » 26. Nov 2019, 08:51

Interessant ist der 3 x 6 A Ladestrom insbesondere aber für PV-Überschuss-Ladung, da die wenigsten Anlagen auf dem Dach haben, die über den Tag im Durchschnitt mehr als 6A pro Phase erzeugen.
M3 LR AWD / Rot / Schwarz / 18" Aero
Reserviert: 04.2016, Bestellt: 25.12.2018, Übernahme 02.04.2019, Werkstatttage seitdem: 37 (Penthouse-Stecker, MCU, 12V-Batterie, AC-Lader)
Benutzeravatar
 
Beiträge: 48
Registriert: 26. Dez 2018, 23:40
Wohnort: München
Land: Deutschland

Re: Model 3 lädt komisch ?

von Draht » 26. Nov 2019, 13:03

Hallo, hab nun mal genauer geschaut.
Ab 70% fängt es an und schwankt von 3 auf 2 Phasen bei 6A,
also auf 15A hochgestellt dann geht es ab 73% konstant mit nur 2 Phasen weiter.
Später kommen dann Fehlermeldungen wegen Netzqualität obwohl 234V angezeigt werden.
War nun beim SeC und dort am Charger kam auch wieder Fehlermeldung.
Werde nun einen Sevice Termin machen.
Gruß Dirk..mit dem M3 unterwegs.. wenn meine Frau mich lässt ;-)
M3 Res 31.3.16, Abgeholt 12.3.19 VIN:223xxx SW 2020.4.1
referral: https://ts.la/vera79223
28.12.19 e-up bestellt
Benutzeravatar
 
Beiträge: 637
Registriert: 31. Mär 2016, 09:24
Wohnort: Region Hannover
Land: Deutschland

Re: Model 3 lädt komisch ?

von thezepter » 28. Nov 2019, 18:18

Habs nun auch an diversen öffentlichen Ladesäulen nachstellen können und heute dann mit Timestamp und Bildern wieder einen Servicetermin über die App gebucht. Anruf kam auch prompt.. alter gemeldeter Fall wird wieder geöffnet und ferndiagnose gestartet. Immer sehr sehr Freundlich die Dame aus dem HH Service Center. Bin mal gespannt was jetzt draus wird.

dieser Fehler tritt aber tatsächlich nur oberhalb von 60% Akkustand auf. Heute mit DC auf 73% geladen.. Rüssel umgehängt auf AC; reduziert auf 5A und nach 1min fängt er an zu schwanken zwischen 2 und 4 KW und dann kommt es zur Fehlermeldung und lädt nur noch mit 2KW. Kann man sehr schön reproduzieren.

1.JPG


2.JPG


3.JPG
M3 | LR | AWD | blue | black | 18" | EAP
[✔️] Reserviert: 03.05.2018
[✔️] Bestellt: 28.12.2018
[✔️] Papiere: 29.03.2019
[✔️] Rechnung: 29.03.2019
[✔️] Abholung HH: 29.03.20190

1500km SUC: https://ts.la/christian14396
Benutzeravatar
 
Beiträge: 91
Registriert: 5. Jan 2019, 10:21
Wohnort: Kreis Steinburg
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Model 3 lädt komisch ?

von Draht » 28. Nov 2019, 18:41

Ja, bei mir auch so, da bin ich mal Lösung gespannt, habe einen Termin im SeC Hannover am 8.1.2020.
Statt der 7 kW müsste ja dort 11kW stehen, die 3 vor den 16/16A bleibt aber auf 3 obwohl nur mit 2 Phasen geladen wird.
Laden reduziert 261119.jpg
Gruß Dirk..mit dem M3 unterwegs.. wenn meine Frau mich lässt ;-)
M3 Res 31.3.16, Abgeholt 12.3.19 VIN:223xxx SW 2020.4.1
referral: https://ts.la/vera79223
28.12.19 e-up bestellt
Benutzeravatar
 
Beiträge: 637
Registriert: 31. Mär 2016, 09:24
Wohnort: Region Hannover
Land: Deutschland

Re: Model 3 lädt komisch ?

von thezepter » 28. Nov 2019, 20:50

interessant.. Aber bei 11KW / 16A hatte ich noch nie Probleme.
M3 | LR | AWD | blue | black | 18" | EAP
[✔️] Reserviert: 03.05.2018
[✔️] Bestellt: 28.12.2018
[✔️] Papiere: 29.03.2019
[✔️] Rechnung: 29.03.2019
[✔️] Abholung HH: 29.03.20190

1500km SUC: https://ts.la/christian14396
Benutzeravatar
 
Beiträge: 91
Registriert: 5. Jan 2019, 10:21
Wohnort: Kreis Steinburg
Land: Deutschland
Fahrzeug: Tesla Model 3

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Armin Harich und 4 Gäste