Seit letztem Update komische Ladeleistung

Infos zu Batterie und Ladung des Model 3...

Seit letztem Update komische Ladeleistung

von René » 19. Nov 2019, 23:43

Hallo Zusammen,

wir laden regelmäßig beim Kaufland und hatten bisher nie Probleme. Der Fahrtweg von zuhause zum Kaufland sind ca. 5 min. oder 1,5 km.

Seit dem letzten Update ist es aber so das wir ab 70 % Soc nur noch 56 km/h (AC) erhalten. Die Amper sind auf 16 die Volt zwischen 230 - 234 V.

Früher hatten wir hier immer 66 bzw. 67 km/h egal bei wieviel %.

Das gleiche ist bei CCS/DC hier sollen 50 kw anliegen. Wir erhalten aber nur max 20 kw bzw. 157 km/h bei 70 % Soc.

Hier hatten wir früher immer zwischen 40 - 46 kw erhalten.

Ist das normal?

Wir laden in der Regel immer zwischen 80 bzw 90 % und abwechselnd mal AC und DC.

Am Supercharger waren wir bisher 8-mal und am Destinationcharger 2-mal.

Könnte es an den Temperaturen liegen?

Über jeden Tipp bin ich dankbar.

Viele Grüße
29.06.2019 Abholung des AWD LR/AP grau/schwarz/19 Zoll
VIN 323XXX
 
Beiträge: 80
Registriert: 25. Okt 2018, 15:57
Land: Deutschland

Re: Seit letztem Update komische Ladeleistung

von Grey Shark » 19. Nov 2019, 23:50

das liegt an der kalten witterung
M3LR AWD VAP (5,2k) Grau
reserviert 03/16,
bestellt 12/18,
geliefert 02/19.
 
Beiträge: 604
Registriert: 23. Feb 2019, 20:52
Land: Deutschland

Re: Seit letztem Update komische Ladeleistung

von e-Birne » 19. Nov 2019, 23:59

Beim 50kW DC Laden geht bei aktuellen Temperaturen die "Akku" Heizung (3,5kW je Motor) an und deine Ladeleistung reduziert sich. Wenn du mit warmen Akku zum DC Lader kommst, geht die Akku Heizung nicht oder reduziert an.

(Akku Heizung = jeder Motor wird im Stand mit 3,5kW bestromt)
1.500 km Supercharger für Dich und mich:
https://ts.la/robert47614
Lieben Dank fürs Unterstützen!

M3 LR AWD, außen rot, innen schwarz, 18" Aero, AHK, noFSD, ACC Boost, VIN: 607...
Bestellt: 14.10.2019 // Auslieferung: 25.02.2020
Benutzeravatar
 
Beiträge: 279
Registriert: 6. Nov 2019, 18:57
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Seit letztem Update komische Ladeleistung

von snert » 20. Nov 2019, 10:25

Wie lange muss man da "warmfahren"?
 
Beiträge: 73
Registriert: 5. Jun 2019, 11:18
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Seit letztem Update komische Ladeleistung

von pollux » 20. Nov 2019, 11:32

Ab 300km und SOC 10-20% gibt es keine Probleme mehr beim Schnellladen. Vorher macht es ja auch wenig Sinn.
S85D seit Mai 2015 (verkauft mit >200.oookm)
M3 LR seit Feb 2019
Bagger (Elektrolader Schäffer 24e) ab Jan 2020 :-)
 
Beiträge: 3043
Registriert: 9. Nov 2014, 13:47
Wohnort: Hunsrück
Land: Deutschland

Re: Seit letztem Update komische Ladeleistung

von Ash » 20. Nov 2019, 11:41

Bei den meisten 50kW Triple-Chargern hängt es auch vom SoC ab. Bei niedrigen SoC (<50%) bekommt man auch nicht die volle Leistung wegen der zu niedrigen Ladespannung.
 
Beiträge: 657
Registriert: 13. Dez 2018, 12:39
Land: Deutschland

Re: Seit letztem Update komische Ladeleistung

von dennish » 20. Nov 2019, 16:11

snert hat geschrieben:Wie lange muss man da "warmfahren"?


Die plumpe Antwort darauf ist leider "bis es warm ist", das geht nicht einfach über Zeit oder Strecke zu definieren.
Man kann über zwei Stunden 100km ebene Strecke in langsamer, gleichbleibender Geschwindigkeit gefahren sein ohne dass es dabei wirklich warm geworden wäre.

Der alte "Trick" aus der Zeit als es das automatische pre-conditioning beim Navigieren auf einen Supercharger noch nicht gab war in einigermaßen zügiger Abfolge (und ausschließlich solange der Verkehr es zulässt) möglichst oft zwischen starker Beschleunigung und starker Rekuperation zu wechseln.
Das ist dann natürlich nicht gut für die Effizienz der damit zurückgelegten Strecke, es macht aber Temperatur.
 
Beiträge: 454
Registriert: 6. Jan 2019, 15:48
Wohnort: Bochum
Land: Deutschland
Fahrzeug: Tesla Model 3


Wer ist online?
Mitglieder in diesem Forum: AwarioSmart [Bot] und 3 Gäste