Tesla UMC Ladekabel defekt

Technische Informationen zum Model 3...

Tesla UMC Ladekabel defekt

von Freddy3108 » 21. Jan 2020, 14:21

Hallo Leute,
ich habe ein defektes UMC Ladekabel, welches durch ein Adapter eines Star-Elektriker falsch angeschlossen wurde. Phase1 mit Nullleiter verwechselt. Dadurch ist der Kondensator als auch der Schutzwiderstand in das Reich der Elektroden eingegangen.
Nun zu meiner Frage, da ich die Farben auf dem Widerstand nicht mehr genau erkennen kann, hat vielleicht jemand schon mal ein solches teil auseinander gebaut und könnte mir ein Foto davon zukommen lassen. Der Widerstand sitzt direkt neben dem 10µF400V Elko.

Das Problem liegt darin das man nicht mehr erkennen kann ob es rot rot rot orange oder orange orange als Kodierung ist. Rot orange schließe ich aus, da man als Standard so einen Widerstand nicht bekommt, also entweder 22Ohm oder 33Ohm.

Gruß
Fred
Dateianhänge
Tesla.jpg
 
Beiträge: 24
Registriert: 18. Jul 2019, 11:53
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Tesla UMC Ladekabel defekt

von lucca371 » 21. Jan 2020, 14:36

M3 LR Dual Motor Deep Blue Metallic 18'' EAP seit 30.03.2019 14:00 mit PV-Überschussladung
 
Beiträge: 154
Registriert: 19. Mär 2019, 15:23
Wohnort: Stralsund
Land: Deutschland

Re: Tesla UMC Ladekabel defekt

von e-tplus » 21. Jan 2020, 14:41

Meinst Du R12? Ich glaube, da braucht man ein besseres Foto.
Tesla Model 3 AWD LR FSD
 
Beiträge: 1421
Registriert: 27. Dez 2018, 11:26
Land: Deutschland

Re: Tesla UMC Ladekabel defekt

von Freddy3108 » 21. Jan 2020, 14:56

Stimmt R12 ist der Übeltäter
 
Beiträge: 24
Registriert: 18. Jul 2019, 11:53
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Tesla UMC Ladekabel defekt

von Freddy3108 » 21. Jan 2020, 15:02

Zum Facebooklink, da fehlt der von mir beschrieben C8 ??
Und mein teil ging einfacher auf.
So dreckig und verschweißt war meins nicht. :-)

Gruß
Freddy
Dateianhänge
Tesla_2.jpg
 
Beiträge: 24
Registriert: 18. Jul 2019, 11:53
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Tesla UMC Ladekabel defekt

von Illuminati235 » 21. Jan 2020, 15:48

IMG_8912.jpg


Ich tippe auf rot - orange - schwarz - gold, also 23 Ohm mit 5% Toleranz, auch wenn das recht unüblich wäre. Unterschiedlich sind die Farben in jedem Fall.

Kleiner Tipp: wenn du das Ding einmal auf hast, direkt auch die Relais mit tauschen, die machen als nächstes Probleme.

Die passen: https://www.reichelt.de/steckrelais-1x- ... os_0&nbc=1

Viele Grüße
Noel
 
Beiträge: 94
Registriert: 11. Dez 2018, 15:35
Land: Deutschland

Re: Tesla UMC Ladekabel defekt

von Stromsegler » 21. Jan 2020, 16:10

R12 hat 33 Ohm !
Model 3 LR AWD+ FSD seit dem 19.02.2019 :)
FW: 2020.8.2
Referallink:
https://ts.la/norbert44092
Benutzeravatar
 
Beiträge: 1040
Registriert: 27. Jan 2019, 23:01
Wohnort: Berlin/Málaga
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Tesla UMC Ladekabel defekt

von Freddy3108 » 21. Jan 2020, 17:29

Danke Euch allen,
@Stromsegler , gibt es irgendwo Schaltpläne zu den Teilen?

Gruß
Freddy
 
Beiträge: 24
Registriert: 18. Jul 2019, 11:53
Land: Deutschland
Fahrzeug: Tesla Model 3


Wer ist online?