Softwareupdate "standard" vs. "erweitert"

Technische Informationen zum Model 3...

Re: Softwareupdate "standard" vs. "erweitert"

von domo » 27. Okt 2019, 21:21

Ja, das Update ist ja sogar fertig installiert...ganz komisch irgendwie...!
M3P
 
Beiträge: 134
Registriert: 3. Sep 2019, 10:38
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Softwareupdate "standard" vs. "erweitert"

von Teta » 27. Okt 2019, 21:39

Ich meine das bei mir auch beobachtet zu haben.

Bei mir hat das Auto auch zwei Updates nacheinander runtergeladen.
Warnung: Der Lenkassistent ist ausschließlich für Autobahnen und Kraftfahrstraßen geeignet ... Verwenden Sie den Lenkassistenten nicht in der Stadt, in Gebieten mit Baustellen oder auf Straßen, die auch von Fahrradfahrern und Fußgängern genutzt werden.
Benutzeravatar
 
Beiträge: 239
Registriert: 7. Aug 2016, 21:45
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Softwareupdate "standard" vs. "erweitert"

von domo » 27. Okt 2019, 21:48

Ok, ich bin mal gespannt was da noch kommt..:-)
M3P
 
Beiträge: 134
Registriert: 3. Sep 2019, 10:38
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Softwareupdate "standard" vs. "erweitert"

von domo » 28. Okt 2019, 10:49

Also, jetzt ist alles gut, Update offensichtlich erfolgreich drauf und keinerlei Hinweise mehr. Danke für eure tips!
Viele Grüße
M3P
 
Beiträge: 134
Registriert: 3. Sep 2019, 10:38
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Softwareupdate "standard" vs. "erweitert"

von Kumasasa » 28. Okt 2019, 12:59

Wie war denn jetzt der Lösungsweg?
03/2019: Tesla Model 3 Tess AWD+ FSD HW:2.5 FW:2020.8.3 Nav:EU-2019.20
03/2015: Toyota Prius+ Bixi
1500 km freie Superchargernutzung für dich und mich bei Bestellung via https://ts.la/ivo64655
https://twitter.com/kumasasa_
Benutzeravatar
Moderator
Moderator
 
Beiträge: 4813
Registriert: 26. Dez 2018, 13:11
Wohnort: Kürten
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Softwareupdate "standard" vs. "erweitert"

von domo » 28. Okt 2019, 14:04

Ich hatte das Update in der Tiefgarage installiert. Nachdem ich heute morgen rausgefahren bin und er lte Empfang bekommen hat ging der grüne Pfeil von alleine weg. Er hat dann noch ein paarmal gesucht und bestätigt, dass die Software aktuell ist und seit dem scheint alles perfekt zu sein.
M3P
 
Beiträge: 134
Registriert: 3. Sep 2019, 10:38
Land: Deutschland
Fahrzeug: Tesla Model 3

Vorherige

Wer ist online?
Mitglieder in diesem Forum: Bing [Bot], Eugenius, Exce, fabs73514, gskalle, GuBo, i2i3m3, johnnyb, lewurm, MacAxel, Mathie, Sebmuel, Stoner97, Taur3c, wl01 und 7 Gäste