ScanMyTesla & TM-Spy

Technische Informationen zum Model 3...

Re: ScanMyTesla & TM-Spy

von tesla3.de » 21. Nov 2019, 09:30

Ich hab das mit einem Plastikheber gemacht, der zum Zerlegen von Konsolenteilen gedacht sind.

Dieser mit Griff wäre perfekt, aber es geht auch ohne:
Bild
tesla3.de – Informationen, Blog und FAQ zum Tesla Model 3 und der Elektromobilität

Empfehlungslink für 1.500 km kostenloses Supercharging
 
Beiträge: 4511
Registriert: 28. Mär 2016, 22:52
Wohnort: München
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: ScanMyTesla & TM-Spy

von wl01 » 21. Nov 2019, 16:32

Eugenius hat geschrieben:Meiner springt von 73.1 bis 73.5 kWh... manchmal während des Fahrens, manchmal während des Landes... manchmal einfach so :D
Offensichtlich habe ich für meine Kilometerleistung (3.548 Km) extrem schlechte Werte:
Nominal Full: 74,4, Puffer: 3,3, DC geladen: 230,765, AC geladen: 697,765
Hier mein Tesla:
Model 3 LR 4WD, "Blue Lightning", Deep Blue Metallic, 19" Hankook, Innenraum schwarz/weiß, Vin 46...
Vers 2020.8.3; Standard AP, ausgeliefert 21.09.2019

mein Referral-Code: https://ts.la/justin37271
Benutzeravatar
 
Beiträge: 473
Registriert: 28. Sep 2019, 11:48
Land: Oesterreich
Fahrzeug: Tesla Model 3

Re: ScanMyTesla & TM-Spy

von ev3 » 21. Nov 2019, 16:34

Laufleistung: 12500
Nominal Full: 74,9
Puffer: 3,4
DC: 400 kWh
AC: 2380 kWh
 
Beiträge: 104
Registriert: 28. Apr 2019, 22:12
Land: Deutschland

Re: ScanMyTesla & TM-Spy

von Tesla3Model » 21. Nov 2019, 18:59

ev3 hat geschrieben:Laufleistung: 12500
Nominal Full: 74,9
Puffer: 3,4
DC: 400 kWh
AC: 2380 kWh

Model? Und wie lädst du das Auto auf? 20%-90% , 40-80% oder anders?

wl01 hat geschrieben:
Eugenius hat geschrieben:Meiner springt von 73.1 bis 73.5 kWh... manchmal während des Fahrens, manchmal während des Landes... manchmal einfach so :D
Offensichtlich habe ich für meine Kilometerleistung (3.548 Km) extrem schlechte Werte:
Nominal Full: 74,4, Puffer: 3,3, DC geladen: 230,765, AC geladen: 697,765

Es kann ja auch BMS Dekalibrierung sein, wie lädst du das Auto auf?
Tesla Model 3 / AWD / Midnight Silver / Schwarz / 18 aero ohne AHK / HW 3.0 ohne FSD
 
Beiträge: 1430
Registriert: 6. Mai 2019, 17:16
Land: Deutschland

Re: ScanMyTesla & TM-Spy

von ev3 » 21. Nov 2019, 19:20

Tesla3Model hat geschrieben:Model? Und wie lädst du das Auto auf? 20%-90% , 40-80% oder anders?


Das ist nicht sehr uniform da ich nicht zu Hause sondern nur beim AG laden kann.

Ich komme selten unter 20%, würde sagen die meisten Ladevorgänge sind bei > 40%.
In der Regel auf 90%, aber bestimmt schon ein Duzend mal schon auf 95 oder 100% wenn größere Touren anstanden.

Edit: model 3 LR AWD
Zuletzt geändert von ev3 am 21. Nov 2019, 20:11, insgesamt 1-mal geändert.
 
Beiträge: 104
Registriert: 28. Apr 2019, 22:12
Land: Deutschland

Re: ScanMyTesla & TM-Spy

von wl01 » 21. Nov 2019, 19:40

Tesla3Model hat geschrieben:
wl01 hat geschrieben:Offensichtlich habe ich für meine Kilometerleistung (3.548 Km) extrem schlechte Werte:
Nominal Full: 74,4, Puffer: 3,3, DC geladen: 230,765, AC geladen: 697,765

Es kann ja auch BMS Dekalibrierung sein, wie lädst du das Auto auf?
Meist von ca. 20% manchmal 15% auf 90%.
Fahre pro Tag ca. 60 Km, komme damit zumeist 5 Tage aus.
Habe gestern auf 90% geladen und hatte nur eine Restreichweite von 438 Km.

PS:
Wird die Batterie eigentlich neu kalibriert, wenn man einmal auf 100% lädt?
Zuletzt geändert von wl01 am 22. Nov 2019, 08:00, insgesamt 2-mal geändert.
Hier mein Tesla:
Model 3 LR 4WD, "Blue Lightning", Deep Blue Metallic, 19" Hankook, Innenraum schwarz/weiß, Vin 46...
Vers 2020.8.3; Standard AP, ausgeliefert 21.09.2019

mein Referral-Code: https://ts.la/justin37271
Benutzeravatar
 
Beiträge: 473
Registriert: 28. Sep 2019, 11:48
Land: Oesterreich
Fahrzeug: Tesla Model 3

Re: ScanMyTesla & TM-Spy

von mdopp » 21. Nov 2019, 20:16

Ich habe den Originaladapter von EMDS.
Mit meinem alten LifeTab Android Tablet läuft alles super. Ich kann mir die Daten anschauen, alles läuft.
Mit meinem (neuen) Xiaomi Mi A3 jedoch stürzt die App jedoch regelmäßig nach wenigen Sekunden ab. Die Verbindung zum Bluetooth Adapter bricht scheinbar ab, alle Anzeigen frieren ein. Wechseln der Tabs dauert ewig. Nach einiger Zeit verbindet er sich neu, dann geht's wieder für ein paar Sekunden. Dann wieder Einfrieren.
Weiß jemand, was ich da tun kann?
Natürlich habe ich beide Geräte schon neu gestartet.
Opel Ampera seit 2011
Renault Zoe seit 10/2013
Model 3 Performance seit 18.02.2019
Benutzeravatar
 
Beiträge: 179
Registriert: 7. Dez 2018, 08:00
Wohnort: Bei Karlsruhe
Land: Deutschland

Re: ScanMyTesla & TM-Spy

von mdopp » 21. Nov 2019, 21:25

... falls jemand ein ähnliches Problem hat - Ich hab' jetzt einen Workaround gefunden: Handy in Flugmodus schalten und dann nur die Bluetooth Verbindung aktivieren. Jetzt läuft's ohne Einfrieren.
Opel Ampera seit 2011
Renault Zoe seit 10/2013
Model 3 Performance seit 18.02.2019
Benutzeravatar
 
Beiträge: 179
Registriert: 7. Dez 2018, 08:00
Wohnort: Bei Karlsruhe
Land: Deutschland

Re: ScanMyTesla & TM-Spy

von wl01 » 22. Nov 2019, 07:54

mdopp hat geschrieben:... falls jemand ein ähnliches Problem hat - Ich hab' jetzt einen Workaround gefunden: Handy in Flugmodus schalten und dann nur die Bluetooth Verbindung aktivieren. Jetzt läuft's ohne Einfrieren.
Bei meinem Smartphone ist grundsätzlich nur GSM und Bluetooth eingeschalten und trotzdem konnte anfangs keine verlässliche Bluetooth-Verbindung aufgebaut werden.
Meine Lösung war, den OBDII-Stecker in den Fußraum zu verlängern, da im Bereich der Sitze/Mittelkonsole bei meinem Tesla offensichtlich starke Störsignale vorhanden waren.
Hier mein Tesla:
Model 3 LR 4WD, "Blue Lightning", Deep Blue Metallic, 19" Hankook, Innenraum schwarz/weiß, Vin 46...
Vers 2020.8.3; Standard AP, ausgeliefert 21.09.2019

mein Referral-Code: https://ts.la/justin37271
Benutzeravatar
 
Beiträge: 473
Registriert: 28. Sep 2019, 11:48
Land: Oesterreich
Fahrzeug: Tesla Model 3

Re: Scan my Tesla

von Heico » 23. Nov 2019, 20:05

Heute eingebaut EMDS Scan my Tesly. Die meisten Daten sagen mir wenig. Ich würde gerne wissen:
1. Nominal full pack... 75,4 kW/h
2. Energy buffer......... 3,4 kW/h
3. Regen % ............. 21,2 %

Die 75,4 kW/h stehen wahrscheinlich nicht komplett zur Verfügung!?
Energy buffer habe ich schon mal fast leer gefahren (30,3 km) und wären vielleicht noch paar km drin gewesen.
Regen % - ist das die durchschnittliche Rekuperation, die bisher genutzt wurde? und gibt es Vergleich zu anderen Nutzern?
Dateianhänge
004b.jpg
M3 LR RWD blau seit 27.Aug 2019, Lupo 3L, Sparfahrer, PV Anlage
Benutzeravatar
 
Beiträge: 332
Registriert: 3. Mär 2017, 10:45
Wohnort: 27318
Land: Deutschland
Fahrzeug: Tesla Model 3

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: adscanner [Bot], baurabua, ev3, Google [Bot], spaem und 10 Gäste