Es rattert vorne ... noch immer !?

Technische Probleme und deren Lösung...

Es rattert vorne ... noch immer !?

von Gawan » 27. Jan 2020, 21:09

Hiho,

bei mir hat das SEC vor 2 Wochen nach ca. 12.000 das erste Mal die Antriebswellen getauscht (weil sie hörbar gerattert haben).
Seither hör ich hin und wieder in engen Kurven ein merkwürdiges *plonk* von vorne ... aber ok.

Heute musste ich während eines Überholvorgangs mal richtig in die Eisen steigen und für ca. 1 Sekunden bei max. Beschleunigung (X100D) war schon wieder ein rattern zu hören :shock: :shock:

Haben die die Dinger gar nicht getauscht ? Oder sind die neuen schon wieder kaputt ? Nach 1000km ? :o

Kennt das Problem jemand ?

lG
Gawan
 
Beiträge: 231
Registriert: 1. Mär 2019, 23:51
Wohnort: Steyr
Land: Oesterreich

Re: Es rattert vorne ... noch immer !?

von TeslaChris » 27. Jan 2020, 21:53

Schau mal hier: viewtopic.php?f=82&t=26308
Und hier: viewtopic.php?f=82&t=23440

Da hast du ein bisschen Lesestoff ;)
 
Beiträge: 833
Registriert: 19. Feb 2019, 12:04
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Es rattert vorne ... noch immer !?

von Kumasasa » 27. Jan 2020, 21:54

Danke für die Links, hier zugesperrt.
03/2019: Tesla Model 3 Tess AWD+ FSD HW:2.5 FW:2020.8.1 Nav:EU-2019.20
03/2015: Toyota Prius+ Bixi
1500 km freie Superchargernutzung für dich und mich bei Bestellung via https://ts.la/ivo64655
https://twitter.com/kumasasa_
Benutzeravatar
Moderator
Moderator
 
Beiträge: 4788
Registriert: 26. Dez 2018, 12:11
Wohnort: Kürten
Land: Deutschland
Fahrzeug: Tesla Model 3


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast