Gepiepse bei Verlust Mobilfunknetz

Technische Probleme und deren Lösung...

Gepiepse bei Verlust Mobilfunknetz

von Hans_SolNet » 12. Mai 2019, 15:13

Ich bin häufig im Grenzgebiet Deutschland-Frankreich und Deutschland-Tschechien unterwegs. Bei Verlust des Mobilfunknetzes in Grenznähe während z.B. ein Lied läuft kommt statt des Liedes plötzlich sehr lautes und nerviges Gepiepse, dass auch von alleine nicht mehr aufhört. Einzige Möglichkeit ist dann, über die Scroll-Taste den Ton auszuschalten. Das führt dann dazu, dass auch der Blinker und insbesondere das Navi stumm bleiben, was eher lästig ist. Habt ihr ähnliche Probleme oder kennt jemand Abhilfe?
Tesla Model X 100D seit 03/2018
Zweitwagen Zoe seit 04/2018
 
Beiträge: 3
Registriert: 28. Apr 2018, 16:33
Wohnort: Lichtenau

Re: Gepiepse bei Verlust Mobilfunknetz

von TeslaHH » 12. Mai 2019, 22:48

Noch nie gehabt. Reset probiert?
2015 Model S P85D dunkelblau/beige
2019 Model X P100D white/white
Renault ZOE (-2018)
Nissan e-NV200 (2018-)
 
Beiträge: 1852
Registriert: 23. Okt 2013, 22:51
Wohnort: Hamburg

Re: Gepiepse bei Verlust Mobilfunknetz

von ElektroPeter » 13. Mai 2019, 07:55

Moin,
ich kann mir da auch nur ein Softwareproblem vorstellen. Reset wäre also wirklich erst Mal ein guter Versuch.
Mit der Regelung der Radiolautstärke würde ja Navi und vor allem Blinker normalerweise nicht beeinflusst werden.
Wenn Reset nicht hilft SeC anrufen.

Mfg Peter
X100D seit 18.09.18, BMW i3 seit 21.08.18, Solar 9,92kWp mit E3/DC Notstromversorgung.
Außerdem noch Ford Ranger Wildtrak für den Wald.
 
Beiträge: 143
Registriert: 3. Aug 2018, 09:25
Wohnort: Helmste

Re: Gepiepse bei Verlust Mobilfunknetz

von Hans_SolNet » 19. Mai 2019, 16:00

Danke für die Rückmeldungen. Das Ganze tritt im Prinzip auf, seit ich den Tesla fahre, also seit einem Jahr. Diverse Resets wurden in der Zeit durchgeführt, die führen dann aber jeweils nur dazu, dass der Blinkerton wieder funktioniert und das Navi wieder spricht. Beim nächsten Verlust des Mobilnetzes geht das Gepiepse dann wieder los...
Tesla Model X 100D seit 03/2018
Zweitwagen Zoe seit 04/2018
 
Beiträge: 3
Registriert: 28. Apr 2018, 16:33
Wohnort: Lichtenau

Re: Gepiepse bei Verlust Mobilfunknetz

von Haraldt1 » 19. Mai 2019, 17:25

Do solltest dazuschreiben, dass dieses Gepiepse nicht am FM Radio sondern beim Streamen ist.... die meisten hören FM und kennen es daher nicht.

Abhilfe, höre FM Radio ;-)
Opel Ampera 2014 bis 10/2016
S85 10/2016 bis 09/2017 173 Wh/km
S100D seit 11/2017 167Wh/km
mit Aero im Sommer 153Wh/km
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 890
Registriert: 7. Aug 2016, 14:06
Wohnort: Lockenhaus

Re: Gepiepse bei Verlust Mobilfunknetz

von grizzzly » 19. Mai 2019, 17:31

2. Abhilfe. USB Stick ausstecken.
Falls Du gar keine Ahnung hast welchen Referral Link Du verwenden sollst....
Ich auch nicht (mehr)
Trusted User
Trusted User
 
Beiträge: 1762
Registriert: 8. Aug 2016, 10:07
Wohnort: München


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast