Seite 1 von 1

easy entry Funktion macht spontan "reset"

BeitragVerfasst: 19. Apr 2019, 11:21
von Karlheinz
Die Sitzpositionen für Fahrmodus und easy entry wurden korrekt eingestellt und funktionieren beim Ein- und Aussteigen auch korrekt. Nach 2-3 Wochen hatte ich den Eindruck, dass die eingestellte Sitzposition nicht genau angefahren wurde und ich musste etwas nachregulieren.
Das Ganze geht immer 4-5 Wochen lang gut. Irgendwann nach diesem Zeitraum fährt der Sitz nach dem Einsteigen nicht mehr in die Fahrposition hoch, sondern nur die Lehne bewegt sich bis zum Anschlag nach vorne und muss mit "Stop" im Display gestoppt werden.
Das SC ist ratlos, nachdem der Fehler nur sporadisch auftritt.

Hat jemand ähnliche Erfahrungen oder weiß Abhilfe?

Re: easy entry Funktion macht spontan "reset"

BeitragVerfasst: 19. Apr 2019, 13:42
von ArndH
Ähnliches hatte ich vor einer Woche auch bei meinem MS 75D bei SW-Stand 2019.8.4 gehabt. Alle gespeicherten SitzProfile (habe vier) waren in den Einstellungen verändert. Easy Entry hatte ebenso die Lehne des Fahrersitzes komplett nach vorn gefahren, quasi auf No Entry ;)
Jetzt SW auf 2018.12. Mal sehen, ob es wieder auftrit

Re: easy entry Funktion macht spontan "reset"

BeitragVerfasst: 11. Mai 2019, 22:24
von Tante_Rosa
Ich hatte Das auch damals in meinem Model X.

Das ServiceCenter wollte es mir natürlich nicht glauben, dass wenn man eingestiegen ist, der Sitz komplett nach vorne geschoben wurde und meine Frau sich nur noch kaputt gelacht hat, als ich da am Lenkrad klebte..

Eines Tages aber war ich zufällig wieder beim Service und da ist es doch tatsächlich dem Techniker passiert, dass er mein Lenkrad knutschen könnte..

Seit den neusten Updates hatte ich aber das Problem nie wieder gehabt...