Schnee & Eis: MX hat Probleme

Technische Probleme und deren Lösung...

Re: Schnee & Eis: MX hat Probleme

von wp-qwertz » 6. Mär 2018, 11:53

das krasse bei meiner rerfahrung bzgl. der scheibe: das geht wirklich ratzi-fatzi. ist beobachtbar, dann muss aber wirklich schnell gehandelt werden, sonst ist nix mit aussicht und wird echt gefährlich...
werde kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: "Wolke 7", 60er, 7 Sitze 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
 
Beiträge: 1840
Registriert: 22. Aug 2016, 19:54
Wohnort: WupperTal

Re: Schnee & Eis: MX hat Probleme

von TinyTiny » 6. Mär 2018, 13:31

Hf300 hat geschrieben:Die Pumpe für das Waschwasser wenn ich finde fliegt sie raus. Erinnert mich an früher als es glaube ich noch eine Fußpumpe dafür gab.
(Scheint eine 24v Pumpe an 12v zu sein.)


Was genau meinst du über die Pumpe?

Ist es Dir zu wenig Wasser?

Ich denke mal dass dies durch die direkten Austrittslöcher so sein soll das nicht mehr Wasser auf die Scheibe kommt.
Im Umkehrschluss denke ich aber es kommt mehr Wasser raus als bei den Düsen vom MS.

Das einzigste was ich wirklich für verbesserungswürdig halte wäre dass sowohl beim links wischen als auch beim rechts wischen Wasser vor die Scheibenwischer kommt.

Denn beim nach rechts wischen habe ich oft Nach-Besserung zu wünschen übrig.

Die Wasserzuführung wird nur nach links wischen aktiviert das wäre mein Lieblingswunsch für nach rechts auch.
Wobei ich jetzt nicht weiß, weil ich es mir noch nicht angeschaut habe, ob die Löcher nur linksseitig verbaut sind am Wischerblatt!
Benutzeravatar
 
Beiträge: 1118
Registriert: 4. Apr 2015, 06:00

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast