92% Ladeverlust in 72 Stunden

Technische Probleme und deren Lösung...

Re: 92% Ladeverlust in 72 Stunden

von tornado7 » 5. Dez 2017, 12:51

... Dashcam falsch angeschlossen, die dem Fahrzeug den Schlafmodus verunmöglicht?
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: www.mythbuster.ch
CO2-Emissionen mal ganz ehrlich: www.mythbuster.ch (runterscrollen ;-) )
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 3211
Registriert: 25. Dez 2015, 12:57
Wohnort: Winterthur
Land: Schweiz

Re: 92% Ladeverlust in 72 Stunden

von Spürmeise » 5. Dez 2017, 13:01

... selbst dann, was an den System würde über 72 Stunden gut 1000 Watt verbrauchen in der (ziemlich warmen) Tiefgarage? Zur Erinnerung, es gab schon Raumschiffe mit 3 Mann Besatzung die mit 50 kWh Notbatterien länger im Weltall aushalten mussten.
Verbrennerfrei seit 1992: Mini-El City mit 159Wp PV zur DC-Ladung; 1999: 2,5kWp PV; 12/2013: Smart fortwo ED3. M3 CRI: #591xxx
 
Beiträge: 923
Registriert: 21. Jul 2014, 10:19
Land: Deutschland

Re: 92% Ladeverlust in 72 Stunden

von Beatbuzzer » 5. Dez 2017, 13:35

Spürmeise hat geschrieben:Zur Erinnerung, es gab schon Raumschiffe mit 3 Mann Besatzung die mit 50 kWh Notbatterien länger im Weltall aushalten mussten.

Ich denke auch nicht, dass deren Software mit solch heißer Nadel gestrickt war :mrgreen:
...electric - what else ?
Freute sich bis Ende Mai 2017 dreieinhalb Jahre über sein auf 19" rollendes, schwarzes 85kWh Model S...
Freut sich seit Ende Mai 2017 über sein obsidian black Signature X auf 22" schwarz...
Moderator
Moderator
 
Beiträge: 4433
Registriert: 7. Mai 2013, 12:33
Wohnort: Alfeld (Leine)
Land: Deutschland
Fahrzeug: Tesla Model X

Re: 92% Ladeverlust in 72 Stunden

von Leto » 5. Dez 2017, 17:57

Spürmeise hat geschrieben:... selbst dann, was an den System würde über 72 Stunden gut 1000 Watt verbrauchen in der (ziemlich warmen) Tiefgarage? Zur Erinnerung, es gab schon Raumschiffe mit 3 Mann Besatzung die mit 50 kWh Notbatterien länger im Weltall aushalten mussten.


Weg ist weg. Was anderes als Wärme kann es nicht sein. Es sei den nur die Anzeige wäre falsch.
Benutzeravatar
 
Beiträge: 7299
Registriert: 23. Nov 2013, 19:30
Land: Deutschland

Re: 92% Ladeverlust in 72 Stunden

von Mathie » 5. Dez 2017, 18:03

Leto hat geschrieben:Was anderes als Wärme kann es nicht sein.

Und einen heimlichen Testlauf für L5-Autonomie schließt Du wirklich gaaaanz sicher aus? :lol:

Ernsthaft, wenn die Heizung die Innenraumtemperatur permanent 15 K über Umgenungstemperatur halten will, dann wäre (ohne nachzurechnen) ich nicht überrascht, wenn dafür im Mittel 1 kW Heizleistung erforderlich wäre, das MX hat ja eine gewaltige Glasfläche...

Gruß Mathie
6/2015 bis 8/2019 MS 85D
seit 8/2019 MS Ludicrous Performance
Trusted User
Trusted User
 
Beiträge: 8687
Registriert: 10. Apr 2015, 20:47
Land: Deutschland
Fahrzeug: Tesla Model S

Re: 92% Ladeverlust in 72 Stunden

von Urbantrail » 5. Dez 2017, 18:36

Hallo zusammen, Vielen Dank für die tollen und vor allem lustigen Tips! :lol: Ich werde die genauen Fahrzeugeinstellungen aufnehmen und posten. Nach den Ausführungen hier im Chat habe ich auch zuallererst auf den AP2 Ausflug getippt. Dann müsste er aber die Hälfte der Strecke Rückwärts gefahren sein, da der KM-Zähler unverändert stand. Nun denke ich jedoch auch eher dass es die Heizung war. Wenn ich Aussteige prüfe ich zwar immer ob sie aus ist, aber ich bin mir nicht sicher ob ich das am Freitag, wo ich das Auto nur einmal hin und hermanoevriert habe auch geprüft habe.... Ich habe am Donnerstag einen Termin im SC wo das Auto komplett geprüft wird. Ich sage euch bescheid ob die etwas herausfinden.
Gruss
X90D: 2017&2018 Verbrauch: 230Wh/km
Model3LR,19"; Seit:05.04.2019
Verbrauch: 160Wh/km (9000km)
Smart EQ seit 08.2019
Referral:http://ts.la/joseph1689
 
Beiträge: 90
Registriert: 15. Nov 2016, 03:46
Wohnort: Luxemburg
Land: anderes Land

Re: 92% Ladeverlust in 72 Stunden

von egn » 5. Dez 2017, 19:57

Bist Du absolut sicher dass er vorher auch tatsächlich geladen hat?
Tesla Model X100D, Midnight Silver, Analog-Leder schwarz, 20" Sonic Carbon, Free SuC
Tesla Model S85, 2/2014 (VIN 19XXX), weiß , Leder beige, ca. 118 TKm, Allianz Garantie, steht zum Verkauf
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4041
Registriert: 28. Sep 2015, 08:05
Wohnort: Hallertau
Land: Deutschland
Fahrzeug: Tesla Model X

Re: 92% Ladeverlust in 72 Stunden

von Leto » 6. Dez 2017, 01:18

Mathie hat geschrieben:
Leto hat geschrieben:Was anderes als Wärme kann es nicht sein.


Und einen heimlichen Testlauf für L5-Autonomie schließt Du wirklich gaaaanz sicher aus? :lol:


Auch der hätte nur Wärme erzeugt, maximal woanders, wenn das Fahrzeug wieder am Platz stand :D :ugeek:
Benutzeravatar
 
Beiträge: 7299
Registriert: 23. Nov 2013, 19:30
Land: Deutschland

Re: 92% Ladeverlust in 72 Stunden

von Urbantrail » 7. Dez 2017, 05:45

Der Vorfall scheint Einmalig gewesen zu sein. Es ist jetzt kein annormaler Verbrauch vestzustellen. Eine OtA Analyse von Tesla hat ergeben, dass die Heizung am 2 Dezember eingeschaltet wurde. Dies ist mir schleierhaft, da keiner Zugang zu dem Auto hatte, und ich 400km entfernt war. Dass ich über die App die Heizung versehentlich angeschaltet habe, kann ich nicht 100% ausschliessen,obwohl ich mir es nicht vorstellen kann. Ich erinnere mich, dass ich einige Tage zuvor, das Auto per App vorheizen wollte, es jedoch nicht warm war....Ich hoffe, dass es also eine Fehlbedienung meinerseits war, und werde zukünftig noch besser aufpassen. An der App rumspielen oder Bekannten zeigen was man tolles Einschalten kann :oops: werde ich mir abgewöhnen....
Noch kurz zu den Einstellungen: Ich habe den Reichweitenmodus nicht angeschaltet, den Energiesparmodus jedoch aktiviert.
Über die 11000km die ich in 8 Monaten gefahren bin habe ich einen Durchschnittsverbrauch von 230Wh/km. Dabei habe ich etliche Lanstreckenetappen nach Bremen, Zürich, Provence und Dolomiten ohne schwierigkeiten zurückgelegt.
Tolles Auto, tolles Konzept!
X90D: 2017&2018 Verbrauch: 230Wh/km
Model3LR,19"; Seit:05.04.2019
Verbrauch: 160Wh/km (9000km)
Smart EQ seit 08.2019
Referral:http://ts.la/joseph1689
 
Beiträge: 90
Registriert: 15. Nov 2016, 03:46
Wohnort: Luxemburg
Land: anderes Land

Re: 92% Ladeverlust in 72 Stunden

von tornado7 » 7. Dez 2017, 10:05

... und schon haben wir das erste Beispiel dafür, dass die mit der neuesten App-Version auf iOS eingeführte Abschaffung der 30min Limite beim Vorheizen wie gleich gesagt völliger Schwachsinn ist.
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: www.mythbuster.ch
CO2-Emissionen mal ganz ehrlich: www.mythbuster.ch (runterscrollen ;-) )
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 3211
Registriert: 25. Dez 2015, 12:57
Wohnort: Winterthur
Land: Schweiz

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: egn und 1 Gast