SoC Verlust nach Ankunft

Infos zu Batterie und Ladung des Model X...

SoC Verlust nach Ankunft

von Roger515 » 3. Nov 2019, 20:47

Hallo
nach meiner Ankunft zuhause in der Tiefgarage ist der SoC innerhalb von einer Stunde von ca. 14% auf 7% abgefallen. Siehe Screenshot vom Teslalogger.
Hat jemand eine Ahnung wie so etwas passieren kann?

Danke und Gruss

Nach Ankunft:
Ankunft1.png


und ca. 1h später:
Ankunft2.png
Petrolhead 1.0 => Electrohead 2.0
2018/03 Model X mit FSD, 225Wh/km
2020/01 VW eUP (neues Model)
Benutzeravatar
 
Beiträge: 228
Registriert: 18. Aug 2017, 11:46
Wohnort: Einsiedeln
Land: Schweiz

Re: SoC Verlust nach Ankunft

von Eifel.stromer » 3. Nov 2019, 22:25

Da gibts viele Möglichkeiten: der Logger selber, Update wird geladen, ... , allzu kalt scheint es ja nicht zu sein.
Trusted User
Trusted User
 
Beiträge: 1389
Registriert: 16. Apr 2016, 01:08
Wohnort: Eifel
Land: Deutschland
Fahrzeug: Tesla Model X

Re: SoC Verlust nach Ankunft

von OS-Electric-Drive » 3. Nov 2019, 22:46

Vermutlich eine Türe nicht richtig zu. Bei mir hat mal was in der FWD geklemmt und somit ist sie nicht ganz zu gegangen. Da läuft dann die Heizung weiter. Es gibt auch keine weitere Meldung. Mir ist es auch schon mal passiert dass die Türe in der Garage weit offen stand als ich draußen im Garten geschuftet habe muss ich wohl beim Bücken oder Tragen auf den Schlüssel gekommen sein.
Mobil unterwegs: 2011 Roadster 2.5 - 2013 Tesla Model S85, nun X100D, BMW i3 und Renault ZOE (2013) gegen Tesla M3 getauscht - Seit Feb. / Mrz 3x Model 3
Benutzeravatar
 
Beiträge: 14679
Registriert: 7. Dez 2011, 13:18

Re: SoC Verlust nach Ankunft

von prodatron » 4. Nov 2019, 00:00

Roger515 hat geschrieben:Hallo
nach meiner Ankunft zuhause in der Tiefgarage ist der SoC innerhalb von einer Stunde von ca. 14% auf 7% abgefallen. Siehe Screenshot vom Teslalogger.
Hat jemand eine Ahnung wie so etwas passieren kann?

Sehr wahrscheinlich durch Abkühlung des Akkus.
Bei tiefem SoC unter 20% fällt das viel mehr ins Gewicht als bei höherem Ladestand. Hatte ich auch schon mehrmals.
Wenn Du ihn z.B. morgen wieder ans Ladekabel hängst, dann springt der SoC irgendwann wieder um ein paar %te hoch, die nicht vom Laden kommen, sondern von dessen Erwärmung.
Alle sagen, das geht nicht. Dann kam einer, der wußte das nicht und hat's gemacht
Tesla Model S 100D seit 04/18 (AP2.5, MCU1, FSD)
Tesla Model 3 LR AWD seit 03/20 (AP3, MCU2)
9,8kWp PV Anlage mit Akku seit 03/13; Opel Ampera 07/13 - 05/18
 
Beiträge: 2872
Registriert: 3. Nov 2013, 22:08
Wohnort: Moers
Land: Deutschland
Fahrzeug: Tesla Model S

Re: SoC Verlust nach Ankunft

von OS-Electric-Drive » 4. Nov 2019, 09:48

So schnell und direkt nach der Ankunft? Never. Wäre das bei -20 AT okay. Aber das fällt linear ab ...
Mobil unterwegs: 2011 Roadster 2.5 - 2013 Tesla Model S85, nun X100D, BMW i3 und Renault ZOE (2013) gegen Tesla M3 getauscht - Seit Feb. / Mrz 3x Model 3
Benutzeravatar
 
Beiträge: 14679
Registriert: 7. Dez 2011, 13:18

Re: SoC Verlust nach Ankunft

von tanim » 5. Nov 2019, 20:17

Diese Überaschung hatte ich im Winter auch schon ein paarmal. Wenn man dann nicht laden kann, kann es schonmal eng werden bis zum nächsten SuC. Ich achte daher bei Temperaturen unter 10° darauf noch im grünen Akkubereich (> 20% SoC) zu sein, wenn ich das Auto mehrere Stubden abstellen muss.
S90D seit 07/16
Benutzeravatar
 
Beiträge: 50
Registriert: 30. Jun 2016, 11:21
Land: Deutschland


Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste