Vibrieren wirklich alle MX 90D beim Beschleunigen?

Technische Informationen zum Model X...

Re: Vibrieren wirklich alle MX 90D beim Beschleunigen?

von PB-P90 » 14. Okt 2017, 13:54

Gibt es was neues zur Thematik?

Mein Model S90D und auch mein Model X 90D vibrieren vernehmlich.

Das Model X noch extremer...


Wie ist das bei den P-Modellen?
Da müsste die Problematik verschärft sein oder hat es damit nichts zu tun weil die vordere DU gleich ist und der zusätzliche Punch vom Heck kommt?
Model S100D & Model X100D
PW2
Res. Model 3
www.tesla-aufzeit.de www.tesla-ankauf.de
 
Beiträge: 9
Registriert: 10. Dez 2016, 21:40
Wohnort: Paderborn

Re: Vibrieren wirklich alle MX 90D beim Beschleunigen?

von subi » 22. Okt 2017, 17:33

bei mir vibriert es nicht aber ich habe das geräusch eines klapperstorches.
allerdings nur im von sinnen modus.
Model X P100D
 
Beiträge: 1
Registriert: 22. Okt 2017, 17:22

Re: Vibrieren wirklich alle MX 90D beim Beschleunigen?

von Model X » 8. Nov 2017, 19:25

Hallo
Bei meinen Model X 90 D war auch ein vibrieren beim beschleunigen
Es wurden die Antriebsstangen ausgetauscht.
jetzt ist es ruhig !!

LG
 
Beiträge: 1
Registriert: 8. Nov 2017, 18:43

Re: Vibrieren wirklich alle MX 90D beim Beschleunigen?

von josef_333 » 8. Jan 2018, 16:27

Wir sind die ersten 20.000 km mit unserem Model X 90D immer nur mit Range Mode on gefahren, Federung war bei der Auslieferung immer auf "NIEDRIG" eingestellt und wir haben das so gelassen. Sobald wir auf der Autobahn waren, haben wir die Federung manuell auf "SEHR NIEDRIG" umgestellt, sind hauptsächlich nur Autobahn gefahren. Standard 20" Felgen mit 245/45 vorne, 275/45 hinten von Michelin.
Ab ca. 18.000 km kamen von vorne Vibrationen und ähnliche Geräusche wie bei einem Verbrenner Motor dazu, beim ganz normalen cruisen auf der Autobahn.
Bei ca. 19.200 km wurden die 19" Winterräder mit 265/50 Nokian rundum montiert: die beiden hinteren Sommerreifen waren auf der Innenseite sehr stark abgefahren und hatten dort Sägezahn ähnliche Profilblöcke.
Die Geräusche vom vorderen Antrieb sind mit zunehmenden km lauter geworden.
Kurz vor dem Service hat es beim Herausbeschleunigen aus einer Ortschaft vorne sogar einmal laut gekracht! Auto fuhr trotzdem weiter.
Beim 20.000 km Service beanstandet und die haben sich das angeschaut und neue Antriebswellen für vorne bestellt.
In unserem Fall waren die bei der Erstmontage wohl trocken zusammengesteckt worden und durch die Bevorzugung des vorderen Motors bei eingeschaltetem Range Mode sind die früher eingelaufen.
Der Mechatroniker empfahl den Range Mode IMMER ausgeschaltet zu lassen und die Federung IMMER auf STANDART Höhe eingestellt zu lassen beim Model X 90D, auch auf der Autobahn. Das wäre das Beste für die Kreuzgelenke im Antriebsstrang und für die hinteren Reifen Innenseiten.
Im Dezember 2017 sind die Antriebswellen getauscht worden und seither ist endlich wieder Ruhe vorne.
Hatten von Ende März 2017 bis September 2017 nach ca. 19.200 km hauptsächlich Autobahn mit Sommerrädern einen durchschnittlichen Verbrauch von 232 Wh/km.
Fahren seit dem 20.000 km Service im Oktober nur mehr mit Range Mode OFF und Federung auf STANDART Höhe, zusätzlich mit mehr Kurzstrecke und Stadtverkehr als zuvor.
Das erhöhte den durchschnittlichen Verbrauch mit Winterrädern und bei den kühleren Temperaturen auf nunmehr 261 Wh/km bei gesamt 25.775 km.
Da es aber für die Antriebe besser zu sein scheint, wenn auch der hintere Motor was zu tun hat, die Kreuzgelenke geringere Winkel auszugleichen haben und die hinteren Reifen innen weniger abgefahren werden, werden wir dabei bleiben: Range Mode OFF und Federung auf STANDART Höhe, immer.
LG aus Wien,
Josef
 
Beiträge: 5
Registriert: 4. Mär 2017, 13:01

Re: Vibrieren wirklich alle MX 90D beim Beschleunigen?

von past_petrol » 8. Jan 2018, 17:34

Ohh Mann...

Wir denken ja auch über ein X nach, aber sowas ist konstruktiver Mist ! Das einseitige Abfahren der Räder ist gar nicht zu verstehen - es ist ne Höhenverstellung - da scheint sich ja der Sturz mit zu verstellen - gewollt kann das aber nicht sein ! Ich verstehe das ja technisch was dort abgeht, aber es wäre dann ne glatte Fehlkonstruktion!

:(
S85D, seit 03/2015
ZOE intens Z.E. 40, seit 03/2017
PV 10,494 kWp
KEBA P30-Cluster, Lokales Lastmanagement
digitalStrom
Benutzeravatar
 
Beiträge: 3372
Registriert: 11. Nov 2014, 11:17

Re: Vibrieren wirklich alle MX 90D beim Beschleunigen?

von Teslanaut » 8. Jan 2018, 18:06

Die Belastung der Kreuzgelenke nimmt zu, je höher man das Fahrwerk stellt! In der Position „Sehr niedrig“ verlaufen die Antriebswellen geradlinig und die Kreuzgelenke arbeiten ohne jeglichen Knick, allerdings führt genau diese Einstellung zu einem höheren Verschleiß der inneren Laufflächen an den Hinterrädern. Dazu gibts auch ein sehr aufschlussreiches UTube-Video, dessen Link ich aber leider nicht mehr finde. Steht irgendwo auch hier im Forum.
Was der Mechatroniker Dir (josef_33) gesagt hat, ist definitiv falsch.
Deinen neuen Antriebswellen gebe ich maximal 20.000 km, dann kommt das Problem wieder.
Der Konstruktionsfehler ist Tesla bekannt, sie „arbeiten“ schon seit Mitte 2016 an diesem Problem, das ca. 50% aller MX haben. Eine dauerhafte Lösung gibt es nach meinem Kenntnisstand noch nicht.
MX 100D 7 Sitzer in Pearl White Multicoat seit 08.11.17
 
Beiträge: 426
Registriert: 19. Feb 2016, 11:11

Re: Vibrieren wirklich alle MX 90D beim Beschleunigen?

von Yellow » 8. Jan 2018, 18:17

Das ist auch mein Kenntnisstand!

Mein X hat ebenfalls im November neue Antriebswellen bekommen aber mir wurde gleich dazu gesagt, dass es wohl nicht lange ruhig bleiben wird.
Mit einseitig abgefahrenen Reifen habe ich allerdings gar keine Probleme. Ich fahre auf Standard-Höhe und ab 110 km/h auf Niedrig. Habe auch noch nie auf Hoch oder Sehr Niedrig gestellt.

Ich würde mich freuen, wenn das Problem mal irgendwann dauerhaft beseitigt werden könnte, denn das ist das einzige, was mir am S besser gefällt als am X: das lautlose Beschleunigen. Beim X ist es nur in den ersten 5.000 km lautlos ;-)
Tesla-Fahrer seit 03/2014
Bis 06/2015: P85 (34.000 km, 223 Wh/km)
Bis 12/2016: S85D (44.000 km, 222 Wh/km)
Seit 12/2016: X90D (41.000 km, 253 Wh/km), weiss, 20", 6-Sitzer, AP1, HEPA, AHK
Referral: http://ts.la/stefan7726
Benutzeravatar
Moderator
 
Beiträge: 8834
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover

Re: Vibrieren wirklich alle MX 90D beim Beschleunigen?

von Annies-Carparts » 9. Jan 2018, 12:01

Mein 90 D hat nach ca. 33.000 km immer noch die ersten Wellen verbaut.

Die Geräusche habe ich natürlich auch aber nur in der Fahrwerkshöhe Standard.

Da ich dauerhaft nur in der Einstellung Niederig fahre hält sich das alles in Grenzen.

Ungleichmäßiger Verschleiss an den Reifen kann ich nicht feststellen weder an den 22 Zoll noch an den 20 Zoll Winterrädern.

Hier mal ein Video wie grausamm es sich anhört wenn ich früh morgens in der Standardhöhe losfahren würden:

https://www.youtube.com/watch?v=NXEQMK2uiho

Gruß

Andy
MX 90D 22 Zoll Siebensitzer

http://www.annies-carparts.de Blackvue Dashcam's, Wallboxen für Tesla, Winterkompletträder für Tesla Model X/S Kinder Elektromotorräder Torrot

Tesla Weiterempfehlungs-Link http://ts.la/annecaterin429
Benutzeravatar
 
Beiträge: 273
Registriert: 24. Mai 2016, 09:46
Wohnort: An der Ostsee

Re: Vibrieren wirklich alle MX 90D beim Beschleunigen?

von Yellow » 9. Jan 2018, 12:33

Ich habe Deinen Link korrigiert. War auf "edit" verlinkt.
Tesla-Fahrer seit 03/2014
Bis 06/2015: P85 (34.000 km, 223 Wh/km)
Bis 12/2016: S85D (44.000 km, 222 Wh/km)
Seit 12/2016: X90D (41.000 km, 253 Wh/km), weiss, 20", 6-Sitzer, AP1, HEPA, AHK
Referral: http://ts.la/stefan7726
Benutzeravatar
Moderator
 
Beiträge: 8834
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover

Re: Vibrieren wirklich alle MX 90D beim Beschleunigen?

von trimaransegler » 9. Jan 2018, 14:49

Annies-Carparts hat geschrieben:Mein 90 D hat nach ca. 33.000 km immer noch die ersten Wellen verbaut.

Die Geräusche habe ich natürlich auch aber nur in der Fahrwerkshöhe Standard.

Da ich dauerhaft nur in der Einstellung Niederig fahre hält sich das alles in Grenzen.

Ungleichmäßiger Verschleiss an den Reifen kann ich nicht feststellen weder an den 22 Zoll noch an den 20 Zoll Winterrädern.

Hier mal ein Video wie grausamm es sich anhört wenn ich früh morgens in der Standardhöhe losfahren würden:

https://www.youtube.com/watch?v=NXEQMK2uiho

Gruß

Andy

Genau so sieht es bei uns aus: Im ersten Sommer Range Mode an, immer, wenn möglich auf sehr niedrig. Das gab sehr starken Verschleiß vorne. Jetzt mit den Winterreifen Range Mode immer aus, fast immer sehr niedrig und Luftdruck auf 3,1 bar, jetzt bei der Kälte, sonst 3,4. Vorhin habe ich nochmal nachgesehen: Geringer Verschleiß absolut gleichmäßig auf allen vier Rädern nach 15000 km mit den Winterreifen. Die Sommerreifen hatte ich 45000 km gefahren. Ich bin damit sehr zufrieden. Allerdings beschleunigt mein Auto auch ruckeliger auf Standard und höher, also fast immer sehr niedrig :D
Viele Grüße aus dem Westerwald

Friedhelm

Wer einen Tesla über meine Empfehlung bestellen möchte und die SUC-Flatrate brauchtt: http://ts.la/drfriedhelm6242
 
Beiträge: 4669
Registriert: 5. Okt 2013, 11:14

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste