Probleme mit tapatalk

Informationen zu diesem Forum...

Re: AW: Probleme mit tapatalk

von snooper77 » 6. Dez 2014, 11:36

UTs hat geschrieben:Du meinst "ungelesene Beitraege" :D


Nein, "Neue Beiträge" :-)
85D silber (blau foliert), 19", bestätigt 18.11.2014, VIN seit 16.02.2015, Produktion 02.04., Transport 08.04., Abholung 09.06.
Benutzeravatar
Moderator
Moderator
 
Beiträge: 6038
Registriert: 21. Mär 2014, 15:26
Wohnort: Zürich
Land: Schweiz

Re: AW: Probleme mit tapatalk

von UTs » 6. Dez 2014, 12:08

snooper77 hat geschrieben:
UTs hat geschrieben:Du meinst "ungelesene Beitraege" :D


Nein, "Neue Beiträge" :-)

Damit funktioniert es aber nicht :D . Damit siehst Du nur die neuen Beiträge und zwar unabhängig davon, ob Du sie bereits gelesen hast :idea: .
Mein Referal Link: http://ts.la/ulrich4718
 
Beiträge: 5464
Registriert: 4. Jan 2013, 05:23
Land: Deutschland

Re: Probleme mit tapatalk

von Measureman » 6. Dez 2014, 15:18

Ich bekomme über die Webseite eine Mail zu neuen Beiträgen in abonierten Feeds, mit Link direkt zum Beitrag.
Das mit den Fotos geht bescheiden über die Webseite, weil man nicht beschneiden kann. wenn tapatalk die Größe automatisch reduziert, wäre das ein Argument
85D seit 28.03.15 und immer noch begeistert
Benutzeravatar
 
Beiträge: 3419
Registriert: 3. Nov 2014, 09:37
Wohnort: Aschheim-Dornach bei München
Land: Deutschland

Re: AW: Probleme mit tapatalk

von snooper77 » 6. Dez 2014, 16:33

UTs hat geschrieben:
snooper77 hat geschrieben:
UTs hat geschrieben:Du meinst "ungelesene Beitraege" :D


Nein, "Neue Beiträge" :-)

Damit funktioniert es aber nicht :D . Damit siehst Du nur die neuen Beiträge und zwar unabhängig davon, ob Du sie bereits gelesen hast :idea: .


Die ungelesenen sind rot, die gelesenen nicht.
85D silber (blau foliert), 19", bestätigt 18.11.2014, VIN seit 16.02.2015, Produktion 02.04., Transport 08.04., Abholung 09.06.
Benutzeravatar
Moderator
Moderator
 
Beiträge: 6038
Registriert: 21. Mär 2014, 15:26
Wohnort: Zürich
Land: Schweiz

Probleme mit tapatalk

von Yellow » 6. Dez 2014, 20:44

UTs hat geschrieben:
Yellow hat geschrieben:
Measureman hat geschrieben:Wo liegt denn der Vorteil von Tapptk ? Auf meinem iPhone 6+ klappt es mit dem Browser doch prima. Oder verpasse ich was ?

Der größte Vorteil für mich ist, dass ich alle ungelesenen Threads finde und sofort zu dem letzten ungelesenen Beitrag springen kann. Das geht mit der Website nicht.

Natürlich geht das mit der Website auch!

Nein! Die Website springt dann nur auf die Seite und ich muss selbst suchen, ab wann ich die Beiträge auf dieser Seite noch nicht gelesen habe.
Tapatalk springt direkt zu dem letzten ungelesenen Beitrag.
WENIGER SCHREIBEN, MEHR LESEN!
Tesla-Fahrer seit 03/2014, Moderator seit 09/2016
Bis 06/2015: P85, bis 12/2016: S85D, bis 03/2019: X90D,
Seit 06/2019: XP100DL Raven
http://ts.la/stefan7726
Benutzeravatar
Moderator
Moderator
 
Beiträge: 10003
Registriert: 8. Jan 2013, 16:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Probleme mit tapatalk

von Thorsten » 6. Dez 2014, 21:03

Der kleine rote Pfeil in der Themenliste (vor dem Titel des Themas) macht das gleiche. D.h. damit kann man zum ersten noch nicht gelesenen Beitrag springen.
Gutschrift für 1.500 km kostenlose Supercharger-Nutzung bei Bestellung Deines Tesla Model S/X/3 mit einem Referral-Link des TFF Forums.
Benutzeravatar
Moderator
Moderator
 
Beiträge: 4028
Registriert: 22. Apr 2011, 18:45
Wohnort: Mülheim a.d. Ruhr
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Probleme mit tapatalk

von UTs » 7. Dez 2014, 01:08

Thorsten hat geschrieben:Der kleine rote Pfeil in der Themenliste (vor dem Titel des Themas) macht das gleiche. D.h. damit kann man zum ersten noch nicht gelesenen Beitrag springen.

Danke, Thorsten.
Yellow ist halt noch nicht so lang im Forum 8-) :D
Mein Referal Link: http://ts.la/ulrich4718
 
Beiträge: 5464
Registriert: 4. Jan 2013, 05:23
Land: Deutschland

Probleme mit tapatalk

von Yellow » 7. Dez 2014, 09:54

Ha Ha! Ich kenne den kleinen roten Pfeil ;-)
Aber, wie geschrieben, geht dann die Threadseite auf, auf der sich der letzte ungelesene Beitrag befindet aber es wird nicht zu diesem Beitrag gescrollt! Den Beitrag muss ich dann auf der Seite erst wieder suchen.
Vielleicht ist das aber auch nur bei meinem Browser (Internet Explorer) so?

Tapatalk scrollt automatisch zum letzten gelesenen Beitrag des Threads!
WENIGER SCHREIBEN, MEHR LESEN!
Tesla-Fahrer seit 03/2014, Moderator seit 09/2016
Bis 06/2015: P85, bis 12/2016: S85D, bis 03/2019: X90D,
Seit 06/2019: XP100DL Raven
http://ts.la/stefan7726
Benutzeravatar
Moderator
Moderator
 
Beiträge: 10003
Registriert: 8. Jan 2013, 16:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model X

Re: Probleme mit tapatalk

von UTs » 7. Dez 2014, 10:49

Also bei Safari funktioniert das wunderbar. Geht den der Internet Explorer zumindest auf die richtige Seite?
Mein Referal Link: http://ts.la/ulrich4718
 
Beiträge: 5464
Registriert: 4. Jan 2013, 05:23
Land: Deutschland

Re: Probleme mit tapatalk

von Yellow » 7. Dez 2014, 12:24

Ja, wie geschrieben, die richtige Seite. Aber den Beitrag, ab dem ich weiterlesen muss, muss ich noch suchen.
WENIGER SCHREIBEN, MEHR LESEN!
Tesla-Fahrer seit 03/2014, Moderator seit 09/2016
Bis 06/2015: P85, bis 12/2016: S85D, bis 03/2019: X90D,
Seit 06/2019: XP100DL Raven
http://ts.la/stefan7726
Benutzeravatar
Moderator
Moderator
 
Beiträge: 10003
Registriert: 8. Jan 2013, 16:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model X

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Mittelhesse und 1 Gast