Problem bei Darstellung der Banner im Kopfbereich

Informationen zu diesem Forum...

Problem bei Darstellung der Banner im Kopfbereich

von Thorsten » 15. Okt 2017, 19:42

Wir haben heute die Aufteilung im Kopfbereich des Forums geändert, so dass vier Banner dargestellt werden können. Nach der Anpassung haben einige User berichtet, dass die Banner nicht an der richtigen Position gezeigt werden.

Bitte löscht in dem Fall den Browser Cache und frisch die Seite auf (am PC per F5- bzw. CTRL+F5-Taste, auf dem Smartphone/Tablet per Refresh-Icon). Danach sollte der Seitenaufbau wieder korrekt sein.
Kostenlose Supercharger-Nutzung bei Bestellung eines Model S oder X mit dem Empfehlungslink des TFF Forums.
Benutzeravatar
Moderator
 
Beiträge: 3285
Registriert: 22. Apr 2011, 19:45
Wohnort: Mülheim a.d. Ruhr

Re: Problem bei Darstellung der Banner im Kopfbereich

von Need » 15. Okt 2017, 20:34

Danke für die Info, dachte schon das hab nur ich...
F5 am PC drücken reichte bei mir auch, dann hat er die Seite nochmal frisch geladen und alles ist da wo es hingehört.
Bestelle deinen TESLA über diesen Link und bekomme Schnelladen umsonst + einen 500€-Gutschein dazu: http://ts.la/martin34097
Benutzeravatar
 
Beiträge: 1053
Registriert: 24. Sep 2017, 22:17

Re: Problem bei Darstellung der Banner im Kopfbereich

von Kofferraum » 15. Okt 2017, 20:52

Mobil ist es schon eine ziemliche Katastrophe:

E5C66F9A-5D1C-492D-9D89-F605E516D39A.png
Model S 75D bestellt + Model 3 reserviert | Auf Anfrage auch gerne Tesla Wallbox + Supercharger gratis via Empfehlungslink
 
Beiträge: 80
Registriert: 21. Aug 2017, 18:38

Re: Problem bei Darstellung der Banner im Kopfbereich

von Thorsten » 15. Okt 2017, 21:01

Hast Du den Cache gelöscht? Dann sollten die Banner (wie bisher) nicht auf dem Smartphone gezeigt werden.

Ich habe das heute auf mehreren iOS-Geräten getestet. Android-Smartphones habe ich leider zum Test nicht verfügbar.

Falls das Löschen des Cache nicht helfen sollte, stell hier bitte Infos zu dem von Sir genutzten Smartphone rein.
Kostenlose Supercharger-Nutzung bei Bestellung eines Model S oder X mit dem Empfehlungslink des TFF Forums.
Benutzeravatar
Moderator
 
Beiträge: 3285
Registriert: 22. Apr 2011, 19:45
Wohnort: Mülheim a.d. Ruhr

Re: Problem bei Darstellung der Banner im Kopfbereich

von trimaransegler » 15. Okt 2017, 21:08

Weder beim Tablet noch beim Handy sind bei mir Banner, nur am Rechner - finde ich auch okay so, da bei den Mobilgeräten ja eh weniger Platz ist.
Viele Grüße aus dem Westerwald

Friedhelm

Wer einen Tesla über meine Empfehlung bestellen möchte und die SUC-Flatrate brauchtt: http://ts.la/drfriedhelm6242
 
Beiträge: 4663
Registriert: 5. Okt 2013, 11:14

Re: Problem bei Darstellung der Banner im Kopfbereich

von Mittelhesse » 15. Okt 2017, 21:10

trimaransegler hat geschrieben:Weder beim Tablet noch beim Handy sind bei mir Banner, nur am Rechner - finde ich auch okay so, da bei den Mobilgeräten ja eh weniger Platz ist.

So ist es :)
Dateianhänge
588010FB-0A4F-49F6-9271-246311FE22CD.png
Zuletzt geändert von Mittelhesse am 15. Okt 2017, 23:16, insgesamt 1-mal geändert.
Liebe Grüße
Stefan Becker


Renault ZOE Q210 schwarz seit Juni 2015. Upgrade auf Z.E. 40 Batterie am 07.03.18 bei 114.019km.
Model 3 reserviert am 02.04.16
Benutzeravatar
 
Beiträge: 1327
Registriert: 8. Apr 2014, 20:08
Wohnort: Biskirchen

Re: Problem bei Darstellung der Banner im Kopfbereich

von Healey » 15. Okt 2017, 22:52

Neuestes Android, Galaxy S7, Cookies und Cache gelöscht, aus- und wieder eingeloggt, Seite refresh gemacht und trotzdem dieses Bild in allen Threads. Im Hoch- und Querformat, am PC ist alles OK. Ob "https" oder nicht, ist auch egal.
LGH
Dateianhänge
Screenshot_20171015-224851.png
Model S85D seit 20.Mai 2015 und 112.000 km, ALLES original, 206 Wh/km über alles, PV Anlage mit 9 MWh/a, Model III ist reserviert
Benutzeravatar
Moderator
 
Beiträge: 6706
Registriert: 9. Nov 2014, 12:15
Wohnort: Ragnitz

Re: Problem bei Darstellung der Banner im Kopfbereich

von Leto » 16. Okt 2017, 00:12

Dito. Darstellung kaputt unter Crome/Android. Tritt auf sobald für Hochkant optimiert wird.
2. Model S 90D, seit 9/16, Midnight Silver/Grau/Carbon, Lenkassistent aka AP1, alles außer Tiernahrung und Pano, E.ON Basisbox Kombi und wallb-e eco, je 22kW und BEW "ein Preis" Roaming Vertrag für RWE Säulen sowie TNM Ladekarte und Plugsurfing
Benutzeravatar
 
Beiträge: 7025
Registriert: 23. Nov 2013, 19:30

Re: Problem bei Darstellung der Banner im Kopfbereich

von snooper77 » 16. Okt 2017, 06:49

App-Cache des Browsers löschen, dann sieht es wieder gut aus.
85D silber (blau foliert), 19", bestätigt 18.11.2014, VIN seit 16.02.2015, Produktion 02.04., Transport 08.04., Abholung 09.06.
Benutzeravatar
Moderator
 
Beiträge: 5730
Registriert: 21. Mär 2014, 16:26
Wohnort: Zürich

Re: Problem bei Darstellung der Banner im Kopfbereich

von Healey » 16. Okt 2017, 06:58

snooper77 hat geschrieben:App-Cache des Browsers löschen, dann sieht es wieder gut aus.

Genau das habe ich auch gemacht und es ändert sich nichts.
LGH
Model S85D seit 20.Mai 2015 und 112.000 km, ALLES original, 206 Wh/km über alles, PV Anlage mit 9 MWh/a, Model III ist reserviert
Benutzeravatar
Moderator
 
Beiträge: 6706
Registriert: 9. Nov 2014, 12:15
Wohnort: Ragnitz

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast