(Erfahrungen Model X) Gut Ding braucht Weile - Oder es ist..

Teilt Eure Vorfreude mit den anderen...

Re: Gut Ding braucht Weile - Oder es ist geschehen!

von Chris King » 12. Feb 2018, 22:22

ChrisB III hat geschrieben:
PS. Wohnen Deine Schwiegereltern in D? Falls ja, können sie die Hausanschlussleistung vermutlich recht günstig erhöhen. Bei mir hat das "Upgrade" von 3x25A auf 3x50A um die 80 Euro gekostet. 3x63A hätte dann wegen des Baukostenzuschusses schon um die 900 Euro gekostet. :shock:



Gar kein Bedarf. Ich will damit ja auch ausdrücken, dass man das gar nicht haben muss. Meine Schwiegermutter kann kochen und gleichzeitig wird über Nacht ein 100 KW Akku geladen. Er wird sogar zu früh fertig. Brauche den Wagen erst um 14 Uhr wenn es zu meinen Eltern geht.

Ich habe zu Hause einen 63 A Hausanschluss. Aber es geht auch so. [emoji16]
- Model S 85D AP1 seit 02/16
- Model X 100D AP2 seit 02/18
Trusted User
Trusted User
 
Beiträge: 2938
Registriert: 21. Apr 2015, 07:58
Land: Oesterreich

Re: Gut Ding braucht Weile - Oder es ist geschehen!

von snooper77 » 13. Feb 2018, 09:26

Chris King hat geschrieben:Hatte 33,9 kw/h Verbrauch auf 100 km.

...

und gleichzeitig wird über Nacht ein 100 KW Akku geladen.


Du meinst jeweils kWh.
85D silber (blau foliert), 19", bestätigt 18.11.2014, VIN seit 16.02.2015, Produktion 02.04., Transport 08.04., Abholung 09.06.
Benutzeravatar
Moderator
Moderator
 
Beiträge: 6053
Registriert: 21. Mär 2014, 15:26
Wohnort: Zürich
Land: Schweiz

Re: Gut Ding braucht Weile - Oder es ist geschehen!

von Chris King » 13. Feb 2018, 11:01

snooper77 hat geschrieben:
Chris King hat geschrieben:Hatte 33,9 kw/h Verbrauch auf 100 km.

...

und gleichzeitig wird über Nacht ein 100 KW Akku geladen.


Du meinst jeweils kWh.



Ich kanns mir einfach nicht merken. [emoji85]
- Model S 85D AP1 seit 02/16
- Model X 100D AP2 seit 02/18
Trusted User
Trusted User
 
Beiträge: 2938
Registriert: 21. Apr 2015, 07:58
Land: Oesterreich

Gut Ding braucht Weile - Oder es ist geschehen!

von Chris King » 15. Feb 2018, 09:11

Heute auf dem Rückweg hatte ich einen Verbrauch von 33,0 kW/h.

Strecke waren 220 km. Wagen war vorgeheizt und auf 91% geladen. Mit 11% Rest angekommen.

Bis die volle Reku zur Verfügung stand hatte ich den Range Mode eingeschaltet.
Wetter trocken, aber sehr kalt. Nie über 3 Grad. Teilweise null.

Aber ich merke gefühlt einen viel deutlicheren Unterschied im Verbrauch beim X im Vergleich zum S zwischen 140 oder 150 km/h.

Kommt mir beim S nicht so extrem vor.

Habe den X heute dann ganz leer gefahren. Will mal den Ladehub sehen. Poste ich morgen.


Konnte gefühlt ewig mit 0% weiterfahren. Leistungsbegrenzung war bei 150 KW. Nach 15 km ging sie dann schneller runter. Hatte dann noch ca 50 KW und 15 Meter vor meiner Einfahrt - kleine Steigung - ein bisschen beschleunigt.

In dem Moment ist die Begrenzung dann noch weiter runter. Das war dann für mich der Monent, dass es mir zu heiß wurde noch weiter zu fahren.

Bin dann langsam auf die Einfahrt und habe ihn an das bereitgelegte Typ 2 Kabel angeschlossen.

Mit 12A Drehstrom über Nacht geladen. Dann sollte er heute morgen gegen 8 Uhr voll sein.
Zuletzt geändert von Chris King am 15. Feb 2018, 09:19, insgesamt 2-mal geändert.
- Model S 85D AP1 seit 02/16
- Model X 100D AP2 seit 02/18
Trusted User
Trusted User
 
Beiträge: 2938
Registriert: 21. Apr 2015, 07:58
Land: Oesterreich

Gut Ding braucht Weile - Oder es ist geschehen!

von Chris King » 15. Feb 2018, 09:13

Also: geladen wurden laut Wallbox Zähler 106,28 kW/h.

Laut Tesla 94 kW/h.

Bild

Leider wurde der Ladevorgang bei 97% als beendet erklärt.

Bild

Auch ein erneutes Starten half nichts. Er ging nicht weiter.

Ich hatte dann beim losfahren auch sofort Reku. Also war er nicht voll. Habs Tesla gemeldet. Mal sehen.


Bild
- Model S 85D AP1 seit 02/16
- Model X 100D AP2 seit 02/18
Trusted User
Trusted User
 
Beiträge: 2938
Registriert: 21. Apr 2015, 07:58
Land: Oesterreich

Re: Gut Ding braucht Weile - Oder es ist geschehen!

von TArZahn » 15. Feb 2018, 09:24

Chris King hat geschrieben:
snooper77 hat geschrieben:
Chris King hat geschrieben:Hatte 33,9 kw/h Verbrauch auf 100 km.
...
und gleichzeitig wird über Nacht ein 100 KW Akku geladen.


Du meinst jeweils kWh.


Chris King hat geschrieben:Heute auf dem Rückweg hatte ich einen Verbrauch von 33,0 kW/h.

Chris King hat geschrieben:Also: geladen wurden laut Wallbox Zähler 106,28 kW/h.
Laut Tesla 94 kW/h.

Chris King hat geschrieben:Ich kanns mir einfach nicht merken.


Wohl war. :shock:
Twizy seit 05/2013, Microlino reserviert, als Zweitwagen noch Model S: 85 10/14 - 04/19, P100D seit 04/19, PV 4,8 + 10 kWp + 8 kWp mit Powerwall
1500 km freies Supercharging
Benutzeravatar
Moderator
Moderator
 
Beiträge: 2814
Registriert: 17. Apr 2014, 10:11
Wohnort: Friedrichshafen
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Gut Ding braucht Weile - Oder es ist geschehen!

von Chris King » 15. Feb 2018, 09:53

Achso. Das / kommt zwischen kWh/km? Ok.


Und bei der Ladeleistung? Ist es da kWh ohne Slash?
- Model S 85D AP1 seit 02/16
- Model X 100D AP2 seit 02/18
Trusted User
Trusted User
 
Beiträge: 2938
Registriert: 21. Apr 2015, 07:58
Land: Oesterreich

Re: Gut Ding braucht Weile - Oder es ist geschehen!

von pEAkfrEAk » 15. Feb 2018, 09:56

Chris King hat geschrieben:Achso. Das / kommt zwischen kWh/km? Ok.
Und bei der Ladeleistung? Ist es da kWh ohne Slash?

Fast :lol: Wh/km und kWh :mrgreen:
Model S 75D | EZ 11/2017 | Firmware V10.2 Build 2020.8.2
Pearl-White, Ultra-White-Seats, Glasdach, 21 Zoll Arachnid Silber (Sommer) & Turbine Grau (Winter), Smart Air, Komfort-Paket, Premium-Upgradepaket, AP2.5 -> Bilder/Fazit
http://ts.la/oli6149
Benutzeravatar
 
Beiträge: 1375
Registriert: 28. Jul 2017, 07:24
Wohnort: Bremen
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Gut Ding braucht Weile - Oder es ist geschehen!

von Chris King » 15. Feb 2018, 09:58

pEAkfrEAk hat geschrieben:
Chris King hat geschrieben:Achso. Das / kommt zwischen kWh/km? Ok.
Und bei der Ladeleistung? Ist es da kWh ohne Slash?

Fast :lol: Wh/km und kWh :mrgreen:



Oh Mann...einfach nicht mein Fachgebiet.
- Model S 85D AP1 seit 02/16
- Model X 100D AP2 seit 02/18
Trusted User
Trusted User
 
Beiträge: 2938
Registriert: 21. Apr 2015, 07:58
Land: Oesterreich

Re: Gut Ding braucht Weile - Oder es ist geschehen!

von snooper77 » 15. Feb 2018, 10:46

Chris King hat geschrieben:Heute auf dem Rückweg hatte ich einen Verbrauch von 33,0 kW/h.

...


Laut Tesla 94 kW/h.



Nein, noch immer nicht :-) Du hattest einen Verbrauch von 33 kWh/100 km, oder 330 Wh/km, und der Screenshot zeigt die kWh an.

Also:
- kW ist eine Leistung (Kilowatt)
- kWh ist eine Energieheinheit, die sich aus der Multiplikation von Leistung (kW) und Zeit (h) ergibt. Wenn du also z.B. mit einer Leistung von 70 kW eine halbe Stunde lang (0.5 h) lädst, dann hast du eine Energiemenge von 70 kW * 0.5 h = 35 kWh geladen.
- Verbrauch wird in Energie pro Strecke angegeben, also kWh/100 km (oder Wh/km).
85D silber (blau foliert), 19", bestätigt 18.11.2014, VIN seit 16.02.2015, Produktion 02.04., Transport 08.04., Abholung 09.06.
Benutzeravatar
Moderator
Moderator
 
Beiträge: 6053
Registriert: 21. Mär 2014, 15:26
Wohnort: Zürich
Land: Schweiz

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast