schlechte Ladekurve beim Model 3

Infos zum E-Mittelklasse-PKW...

Re: schlechte Ladekurve beim Model 3

von Epos » 12. Okt 2018, 13:52

Und da steht auch, dass mehr als die Hälfte der Stalls belegt war; also ziemlich selbsterklärend, dass er nicht so schnell lud. Und auch ziemlich irreführend für einen Leser ohne Detailkenntnisse ...
Stromboli (X90D in rot), ausgeliefert 14.03.2017
M3 reserviert, 31.03.2016
110 kWp PV
Empfehlungslink: http://ts.la/stefan3666
 
Beiträge: 111
Registriert: 10. Jun 2015, 21:41
Wohnort: Wollerau

Re: schlechte Ladekurve beim Model 3

von George » 12. Okt 2018, 13:58

harlem24 hat geschrieben:In dem Golem Artikel steht auch drin, dass sie nicht hätten laden müssen und dass sie noch 170mls drin hatten.
Von daher war der Akkustand wahrscheinlich deutlich über 50%, was die Leistung erklärt.
Die Schlüsse, die die daraus ziehen, erschließen sich mir aber nicht.

Tja, zur Paranoia neigende Menschen (wie ich ;) ) können solcherart geschriebene Artikel nur wie folgt interpretieren:

a) die Schreiber blicken nicht wirklich gut durch
oder
b) die Schreiber blicken sehr gut durch und verfassen gezielt einen vermeintlich objektiven Artikel, in welchen sie immer wieder ein paar No-Gos für manche potentiellen Käufer einstreuen.

Eine Variante von Ockhams Rasiermesser lautet „Vermute niemals böse Absicht wenn zur Erklärung einfache Dummheit reicht“.

Ob Ockam immer Recht hat, weiß ich allerdings nicht.
-----------------------------------------------------------
Ihr wisst schon: http://ts.la/george404
-----------------------------------------------------------
Benutzeravatar
 
Beiträge: 1525
Registriert: 19. Jan 2017, 12:24
Wohnort: München

Re: schlechte Ladekurve beim Model 3

von George » 12. Okt 2018, 14:05

Dennis81 hat geschrieben:112kw bei 50%, wenn ich Klima ausmache auch mal mehr. Model X 100er Akku

Ja der schöne100er Akku... :( Der 90er (aka bisschenmehrals80er) ist im Vergleich dazu in jeder Hinsicht eine Krücke... :cry:
Zuletzt geändert von George am 12. Okt 2018, 14:07, insgesamt 1-mal geändert.
-----------------------------------------------------------
Ihr wisst schon: http://ts.la/george404
-----------------------------------------------------------
Benutzeravatar
 
Beiträge: 1525
Registriert: 19. Jan 2017, 12:24
Wohnort: München

Re: schlechte Ladekurve beim Model 3

von ereboos » 12. Okt 2018, 14:06

harlem24 hat geschrieben:In dem Golem Artikel steht auch drin, dass sie nicht hätten laden müssen und dass sie noch 170mls drin hatten.
Von daher war der Akkustand wahrscheinlich deutlich über 50%, was die Leistung erklärt.
Die Schlüsse, die die daraus ziehen, erschließen sich mir aber nicht.


der ladestand ist bei ca 60% sieht man im bild
 
Beiträge: 586
Registriert: 13. Mär 2015, 15:21

Re: Ladekurve beim Model 3

von UTs » 12. Okt 2018, 14:11

ereboos, kannst du bitte einen neutralen Titel (z.B. Ohne „schlechte“)?
Danke

Edit: Bame korrigiert
Zuletzt geändert von UTs am 12. Okt 2018, 15:16, insgesamt 2-mal geändert.
Empfehlungslink: http://ts.la/ulrich4718
 
Beiträge: 5068
Registriert: 4. Jan 2013, 05:23

Re: schlechte Ladekurve beim Model 3

von Nick1 » 12. Okt 2018, 15:04

George hat geschrieben:
Jetzt nochmal schnell nachgerechnt: ich fahre mit einem M3 und 20 % SoC (so ca. 15 kWh im Akku) an den SuC. Dann lade ich 15 Minuten mit 120 kW, also 30 kWh. Dann ist der Akku ca. 60 % voll. Noch weitere 10 Minuten mit im Schnitt 80 kW und der Akku hätte knapp 78 %.


Ganz so optimistisch darfst Du nicht rechnen. Wenn Du bei diesem SoC beginnst, hält er die 120kW keine 15 Minuten.
Dennoch ist (vom 100er MS abgesehen) die Ladekurve konkurrenzlos gut. Kein momentanes Fahrzeug lädt annähernd so viele Kilometer in so kurzer Zeit. Auch die neuen E-SUV von Audi, Mercedes und Jaguar werden das nicht annähernd schaffen (bei Audi kenne ich die Werte noch nicht, der Verbrauch wird vermutlich in Relation aber höher sein als eine gegenüber dem M3 evtl. geringfügig höhere Ladeleistung. Vielleicht ist die Ladeleistung aber auch schlechter, das würde die Diskrepanz weiter erhöhen).
2015: Model S
2017: Model Z oe
 
Beiträge: 256
Registriert: 29. Nov 2016, 16:15

Re: schlechte Ladekurve beim Model 3

von Nick1 » 12. Okt 2018, 15:08

...davon abgesehen, daß die anderen erst mal Säulen mit 120kW brauchen...
2015: Model S
2017: Model Z oe
 
Beiträge: 256
Registriert: 29. Nov 2016, 16:15

Re: schlechte Ladekurve beim Model 3

von volker » 12. Okt 2018, 22:07

Es gibt in dem Artikel keine Ladekurve zu sehen, es werden nur vierZahlen genannt. Das reicht nicht, um das Thema unter falschem Titel hier auszutreten. Thread geschlossen. Es darf gerne ein neuer eröffnet werden, bei dem im ersten Beitrag eine bildliche Darstellung einer Ladekurve zu sehen ist. Also mit Ladeleistung auf der Y-Achse, und mit Zeit oder %SoC auf der X-Achse. Dann können wir weiter diskutieren.
Autos und Häuser brauchen keinen Auspuff.
Benutzeravatar
Moderator
 
Beiträge: 9803
Registriert: 26. Apr 2012, 13:06
Wohnort: Ehningen b. Böblingen

Vorherige

Wer ist online?
Mitglieder in diesem Forum: kowa2000, Schrottix und 19 Gäste