Firmware 7.1 für non-AP

Technische Informationen zum Model S...

Re: Firmware 7.1 für non-AP

von MichaEL » 27. Feb 2016, 02:50

Hatte heute auch Ping beim Abschließen (keine neue Software). Center screen blieb dabei an.
Kann aber daran liegen, dass ich beim Ausladen einer vollgepackten Einkaufskiste immer wieder mal versehentlich irgendwo auf den key fob drücke und dann Aurora leicht irritiert ist.
1999 Fahrrad elektrisiert, 2001 PV aufs Dach, 2003 CityEL, 2014 Tesla Model S. :-)
#Scientists4Future, @healthforfuture, #DevelopersForFuture, #EntrepreneursForFuture
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 881
Registriert: 12. Apr 2012, 16:45
Wohnort: Emsland (EL)
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Firmware 7.1 für non-AP

von mvr » 27. Feb 2016, 23:15

Bisher kein Ping festgestellt
 
Beiträge: 22
Registriert: 7. Sep 2014, 20:30
Land: Deutschland

Re: Firmware 7.1 für non-AP

von Volker.Berlin » 28. Feb 2016, 17:51

mvr hat geschrieben:Bisher kein Ping festgestellt

Dito. (FW 2.12.126, EZ 10/2013)
Benutzeravatar
Moderator
Moderator
 
Beiträge: 15511
Registriert: 31. Okt 2012, 18:09
Wohnort: Berlin
Land: Deutschland

Re: Firmware 7.1 für non-AP

von MichaEL » 29. Mär 2016, 17:53

Wenn ich zügig nach dem Aussteigen und Tür-schließen den key fob zum Verriegeln drücke, gibt es ein leises Ping. Das Ping ertönt nicht, wenn ich einige Sekunden warte, bevor ich den key fob drücke.
1999 Fahrrad elektrisiert, 2001 PV aufs Dach, 2003 CityEL, 2014 Tesla Model S. :-)
#Scientists4Future, @healthforfuture, #DevelopersForFuture, #EntrepreneursForFuture
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 881
Registriert: 12. Apr 2012, 16:45
Wohnort: Emsland (EL)
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Firmware 7.1 für non-AP

von segwayi2 » 29. Mär 2016, 18:40

man kann ja neuerdings einstellen die Handels bei Park nicht ausfahren. Sie fahren dann erst beim zweiten Park drücken aus. Steigt man nach dem ersten Drücken aus macht es beim Abschliessen Ping
Segwayi2
https://twitter.com/segway_i2
P85 03/14
290.000 km
71,2 kWh usable full pack
Vers.: 2019.40.2.3 40ef2d4d
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 8820
Registriert: 24. Aug 2013, 10:50
Wohnort: Düsseldorf
Land: Deutschland

Re: Firmware 7.1 für non-AP

von BurgerMario » 29. Mär 2016, 18:56

segwayi2 hat geschrieben:man kann ja neuerdings einstellen die Handels bei Park nicht ausfahren. Sie fahren dann erst beim zweiten Park drücken aus. Steigt man nach dem ersten Drücken aus macht es beim Abschliessen Ping


Das PING hängt defenitiv mit der Zeit nach dem Aussteigen zusammen..
Mache ich gleich zu PING
Gehe ich erst zum Trunk und hole was raus.. Kein PING.

Manchmal etwas komisch.. Wenn mans erwartet kommt keins, dann wieder Ping..
Aber erst seit dem letzten Update.
Zu ist das MS aber in jedem Fall :)

Grüße

Mario
EZ 6/2014 MS 60 Base, ohne Tech, DL, SuC free, Navi nachinstalliert
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4410
Registriert: 16. Aug 2013, 21:24
Wohnort: Seggebruch
Land: Deutschland

Vorherige

Wer ist online?
Mitglieder in diesem Forum: BigTom91 und 3 Gäste