Verbindungsprobleme mit der App

Technische Informationen zum Model S...

Re: Verbindungsprobleme mit der App

von kbrandes » 31. Mär 2015, 09:55

haute morgen noch mal in der Firma ausprobiert. Bisher funktioniert es über WLAN.
 
Beiträge: 1049
Registriert: 18. Feb 2014, 20:15
Wohnort: Hamburg
Land: Deutschland

Re: Verbindungsprobleme mit der App

von EV_de » 31. Mär 2015, 10:48

Geht immer noch , Auto stand aber seit gestern in der Garage und hing ununterbrochen am WLan ( warten auf v6.2 )
.... heute Abend darf er wieder auf die Strasse ;) , mal gespannt ob es anschließend noch Funktioniert ....
Bild ... ZOE #47 ... Team Sieger eRUDA 2014+2015
Bild Model S P85+ - seit 05.12.14 / Model X EU P9 - ging an Flo ...
Benutzeravatar
 
Beiträge: 798
Registriert: 20. Aug 2014, 14:13
Wohnort: nähe Ingolstadt
Land: Deutschland

Re: Verbindungsprobleme mit der App

von kbrandes » 31. Mär 2015, 12:19

geht noch immer
 
Beiträge: 1049
Registriert: 18. Feb 2014, 20:15
Wohnort: Hamburg
Land: Deutschland

Re: Verbindungsprobleme mit der App

von KaJu74 » 31. Mär 2015, 13:44

Meiner geht heute auch die ganze Zeit.
Tesla Model S85 vom 2014 bis 2016
Tesla Model S75D vom 2016 bis 2018
Tesla Model 3 Performance seit dem 18.02.2019

S85:Bild
75D:Bild
M3P:Bild Aktiv!
Liste der Europa Bestellungen: http://bit.ly/M3Orders
1500km gratis Supercharging http://ts.la/karsten8538
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 5777
Registriert: 1. Jul 2013, 14:26
Wohnort: Emsland
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Verbindungsprobleme mit der App

von kbrandes » 31. Mär 2015, 21:37

Meiner ging bis ich vom WLAN weggefahren bin. mal sehen was morgen ist.
 
Beiträge: 1049
Registriert: 18. Feb 2014, 20:15
Wohnort: Hamburg
Land: Deutschland

Re: Verbindungsprobleme mit der App

von kbrandes » 1. Apr 2015, 07:57

Im Zuge meiner 6.2 Update Probleme

viewtopic.php?f=4&t=6489&start=90#p116618

hat mich Tesla gebeten das Auto NICHT ins Wlan zu hängen, da es seit 6.1. massive Probleme mit Wlan gebe, die in der Entwicklung bekannt seien und an denen gearbeitet wird.
Die Probleme treten mit und ohne NAT, FW, offenen Ports, usw. auf, die Ursache sei wohl bei Tesla noch nicht ganz klar.
 
Beiträge: 1049
Registriert: 18. Feb 2014, 20:15
Wohnort: Hamburg
Land: Deutschland

Re: Verbindungsprobleme mit der App

von LarsP85D » 16. Apr 2015, 16:58

Das würde dann bestimmt auch erklären, warum mein IPhone ständig die W-Lan Verbindung (Hotspot) verliert oder ist das nur bei mir so?
85D und P85D -> Verbrennerfrei.
 
Beiträge: 100
Registriert: 21. Feb 2015, 09:17
Wohnort: Eslohe
Land: Deutschland

Re: Verbindungsprobleme mit der App

von KaJu74 » 16. Apr 2015, 17:04

Seit ich mein WLAN Problem detailliert an Tesla geschickt habe, wurde mein Problem gelöst.

Ich habe mein 6.2 Update auch über WLAN bekommen.
Tesla Model S85 vom 2014 bis 2016
Tesla Model S75D vom 2016 bis 2018
Tesla Model 3 Performance seit dem 18.02.2019

S85:Bild
75D:Bild
M3P:Bild Aktiv!
Liste der Europa Bestellungen: http://bit.ly/M3Orders
1500km gratis Supercharging http://ts.la/karsten8538
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 5777
Registriert: 1. Jul 2013, 14:26
Wohnort: Emsland
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Verbindungsprobleme mit der App

von Peter_67 » 16. Apr 2015, 17:05

Nein, das ist bei mir (iPhone 5, iOS 8.3.) auch so.
S85D | schwarz | seit April 2015
Benutzeravatar
 
Beiträge: 2343
Registriert: 8. Sep 2014, 19:23
Wohnort: Rhein-Kreis Neuss
Land: Deutschland

Re: Verbindungsprobleme mit der App

von roads » 20. Nov 2015, 19:11

Ich bekomme den Wagen immer noch nicht geweckt wenn er am wlan hängt. Ziemlich nervig.
Benutzeravatar
 
Beiträge: 1424
Registriert: 27. Mär 2015, 12:54
Wohnort: München
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste