Bremsbeläge nicht im Netz zu finden, keinen TÜV

Technische Informationen zum Model S...

Bremsbeläge nicht im Netz zu finden, keinen TÜV

von dorenthe » 8. Jul 2019, 19:17

Hallo zusammen,
ich habe am Samstag meinen Tesla bekommen,
heute dann ab zum TÜV und leider erhebliche Mängel aufgrund von verschlissenen Bremsbelägen an der Hinterachse!

Nun finden wir nirgendwo im Netz die Bremsbeläge, nach der Schlüsselnummer haben wir uns welche besorgt aber leider passen die nicht.

Ich brauche eure Hilfe!

Der Tesla kam aus Spanien.

Model S 75 Bj. 2017/03 1480/AAJ
Dateianhänge
03536E06-E474-42A7-AE66-D6D8C9A3E2E9.jpeg
Tesla Model S75 Bj.03.2017 171.000km Basis AP2
 
Beiträge: 76
Registriert: 4. Dez 2017, 10:05
Land: Deutschland

Re: Bremsbeläge nicht im Netz zu finden, keinen TÜV

von FFF » 8. Jul 2019, 19:27

dorenthe hat geschrieben:Hallo zusammen,
ich habe am Samstag meinen Tesla bekommen,
heute dann ab zum TÜV und leider erhebliche Mängel aufgrund von verschlissenen Bremsbelägen an der Hinterachse!

Nun finden wir nirgendwo im Netz die Bremsbeläge, nach der Schlüsselnummer haben wir uns welche besorgt aber leider passen die nicht.

Ich brauche eure Hilfe!

Der Tesla kam aus Spanien.

Model S 75 Bj. 2017/03 1480/AAJ
Sorry, nicht die Antwort, aber wenn die Beläge verschlissen sind nach einem Jahr, muß was faul sein. Das würde ich ins SeC bringen, sonst sind die nächsten wieder runter und/oder gleich auch noch die Scheiben hin.
LG
Karl
(75D seit 26.3.18 73600km, @2020.4.1, 214 Wh/km
 
Beiträge: 1970
Registriert: 7. Mär 2018, 15:13
Land: Deutschland

Re: Bremsbeläge nicht im Netz zu finden, keinen TÜV

von dorenthe » 8. Jul 2019, 19:31

Leider habe ich noch keinen Tüv und der Wagen ist noch nicht auf mich zugelassen. Ein Teufelskreis! Nun ich habe ich das geile Teil und nichts kann ich machen...
Tesla Model S75 Bj.03.2017 171.000km Basis AP2
 
Beiträge: 76
Registriert: 4. Dez 2017, 10:05
Land: Deutschland

Re: Bremsbeläge nicht im Netz zu finden, keinen TÜV

von Kuba » 8. Jul 2019, 19:58

S85D seit 10.Juni 2015
http://ts.la/kurt5409
 
Beiträge: 1754
Registriert: 10. Mai 2014, 19:31
Wohnort: DE Regensburg
Land: Deutschland

Re: Bremsbeläge nicht im Netz zu finden, keinen TÜV

von DI77I » 8. Jul 2019, 20:02

FFF hat geschrieben:
dorenthe hat geschrieben:Hallo zusammen,
ich habe am Samstag meinen Tesla bekommen,
heute dann ab zum TÜV und leider erhebliche Mängel aufgrund von verschlissenen Bremsbelägen an der Hinterachse!

Nun finden wir nirgendwo im Netz die Bremsbeläge, nach der Schlüsselnummer haben wir uns welche besorgt aber leider passen die nicht.

Ich brauche eure Hilfe!

Der Tesla kam aus Spanien.

Model S 75 Bj. 2017/03 1480/AAJ
Sorry, nicht die Antwort, aber wenn die Beläge verschlissen sind nach einem Jahr, muß was faul sein. Das würde ich ins SeC bringen, sonst sind die nächsten wieder runter und/oder gleich auch noch die Scheiben hin.



Der hat 170.000 runter. Da dürfen die Beläge auch hin sein.

Passen die vielleicht: https://www.bremboparts.com/europe/de/c ... 00120531-1

Und wenn, einfach mal die Teilenummern ins Netz eingeben oder bei Ebay. Ich habe meine da für 18€ für vorn gekauft. Nicht für Tesla, sondern für Cadillac. Die selben Beläge, nur ohne T auf der Verpackung und 200€ günstiger. Und 270€ günstiger als bei Tesla.
TESLA S P85
2014er

"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen."
Walter Röhrl

Alle Wege führen nach Strom
Benutzeravatar
 
Beiträge: 2340
Registriert: 7. Mai 2018, 12:37
Land: Deutschland

Re: Bremsbeläge nicht im Netz zu finden, keinen TÜV

von FFF » 8. Jul 2019, 20:06

DI77I hat geschrieben:Der hat 170.000 runter. Da dürfen die Beläge auch hin sein.
Woher weißt Du das? Und wenn, in 15 Monaten 170k km? Hui...
LG
Karl
(75D seit 26.3.18 73600km, @2020.4.1, 214 Wh/km
 
Beiträge: 1970
Registriert: 7. Mär 2018, 15:13
Land: Deutschland

Re: Bremsbeläge nicht im Netz zu finden, keinen TÜV

von dorenthe » 8. Jul 2019, 20:28

Woher bekomme ich die Teilenummer, leider nichts mehr auf den Belägen mehr zu erkennen...
DI77I hat geschrieben:
FFF hat geschrieben:
dorenthe hat geschrieben:Hallo zusammen,
ich habe am Samstag meinen Tesla bekommen,
heute dann ab zum TÜV und leider erhebliche Mängel aufgrund von verschlissenen Bremsbelägen an der Hinterachse!

Nun finden wir nirgendwo im Netz die Bremsbeläge, nach der Schlüsselnummer haben wir uns welche besorgt aber leider passen die nicht.

Ich brauche eure Hilfe!

Der Tesla kam aus Spanien.

Model S 75 Bj. 2017/03 1480/AAJ
Sorry, nicht die Antwort, aber wenn die Beläge verschlissen sind nach einem Jahr, muß was faul sein. Das würde ich ins SeC bringen, sonst sind die nächsten wieder runter und/oder gleich auch noch die Scheiben hin.



Der hat 170.000 runter. Da dürfen die Beläge auch hin sein.

Passen die vielleicht: https://www.bremboparts.com/europe/de/c ... 00120531-1

Und wenn, einfach mal die Teilenummern ins Netz eingeben oder bei Ebay. Ich habe meine da für 18€ für vorn gekauft. Nicht für Tesla, sondern für Cadillac. Die selben Beläge, nur ohne T auf der Verpackung und 200€ günstiger. Und 270€ günstiger als bei Tesla.
Tesla Model S75 Bj.03.2017 171.000km Basis AP2
 
Beiträge: 76
Registriert: 4. Dez 2017, 10:05
Land: Deutschland

Re: Bremsbeläge nicht im Netz zu finden, keinen TÜV

von dorenthe » 8. Jul 2019, 20:30

Die Beläge habe ich mir gekauft, leider komplett anders als bei mir verbaut... in dem spareparts Katalog auch nichts gefunden... kennt keiner die Beläge in dem ersten Post zu sehen...
Dateianhänge
19263668-CCAF-487A-87FA-C78D62591402.png
Tesla Model S75 Bj.03.2017 171.000km Basis AP2
 
Beiträge: 76
Registriert: 4. Dez 2017, 10:05
Land: Deutschland

Re: Bremsbeläge nicht im Netz zu finden, keinen TÜV

von Cableguy » 8. Jul 2019, 20:48

Irgendwas is da komisch dran.. ich such nu schon ne halbe Stunde diverse Großhändler ab, aber genau deine habe ich nirgends gefunden.

Hast du keine Chance irgendwas von denn Belägen abzuschreiben ?
M3 LR AWD+ since 2/19
2020.4.1
Benutzeravatar
 
Beiträge: 920
Registriert: 25. Nov 2018, 19:56
Wohnort: Oberhausen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Bremsbeläge nicht im Netz zu finden, keinen TÜV

von Newchurch » 8. Jul 2019, 20:55

Die Beläge auf dem Bild sehen nicht aus wie die Brembo-Beläge, die von Brembo sind für die hinteres Bremsanlage mit separatem Sattel für die Feststellbremse.
Deine Bremsanlage dürfte von Mando sein, Bremssättel mit integrierter Feststellbremse.

Gruß Peter
Zuletzt geändert von Newchurch am 8. Jul 2019, 21:05, insgesamt 1-mal geändert.
... Opel Ampera ePionier - 05/2014 - 02/2017
... Tesla Model S85 - seit 03/2017
... Tesla Model 3 - am 31.03.2016 reserviert - am 23.12.2018 storniert - bleibe beim Model S
Benutzeravatar
 
Beiträge: 724
Registriert: 14. Dez 2013, 10:26
Wohnort: Nähe Limburg/Lahn
Land: Deutschland
Fahrzeug: Tesla Model S

Nächste

Wer ist online?
Mitglieder in diesem Forum: EB1967, marc2019, Roy #1 und 10 Gäste