Seite 1 von 2

kein LTE Empfang mehr, nur noch 3G?

BeitragVerfasst: 28. Jul 2017, 07:59
von GregD
Hallo zusammen,

ich fahre erst seit diesem Monat ein Model S und höre auf meinen Fahrten recht viel Spotify u. TuneIn Radio und fahre sehr häufig die selben Strecken. Ich kenne also meine Funklöcher und Aussetzer beim Streamen recht genau. Gestern war es aber so, dass ich fast auf der gesamten Fahrt, wo ich sonst zu 80-90% LTE Empfang habe, nur noch 3G hatte. Zwar auch fast vollen 3G Empfang, aber merklich mehr Aussetzer also gewohnt.

Kann es sein, dass der Mobilfunkanbieter das Datenvolumen begrenzt und keine LTE Verbindung mehr zulässt? Es ist ja immerhin Monatsende und vielleicht habe ich ein Limit erreicht? Oder gibt es offiziell kein Limit? Oder ist es einfach nur ein LTE Aussetzer im E-Netz gewesen?

Ich freue mich auf eure Antworten!

Viele Grüße!

Re: kein LTE Empfang mehr, nur noch 3G?

BeitragVerfasst: 28. Jul 2017, 08:21
von Stackoverflow
Hi Greg,
soweit ich weiß, verwendet Tesla für das LTE-Netz das D-Netz von T-Systems. Ich vermute, dass auf deiner Strecke kein LTE-Empfang möglich war. Sofern eine Volumenbegrenzung besteht, so kenne ich es vom Smartphone nur so, dass dort nur der Datendurchsatz gedrosselt wird, Protokoll (LTE, 3G, Edge) ist davon aber unabhängig.
Falls du dieselbe Strecke wieder zurückfährst, wäre es interessant zu beobachten wie es dann dort mit dem Empfang aussieht.

Viele Grüße und gute Fahrt :)

Re: kein LTE Empfang mehr, nur noch 3G?

BeitragVerfasst: 28. Jul 2017, 10:01
von GregD
Hi, ich dachte, Tesla verwendet das Telefonica (O2/E-Plus Netz) in D? Als Mobilfunknetz für mein Handy habe ich T-Mobile und dort war LTE Empfang, nur nicht im Tesla. Wie gesagt sonst habe ich auf der Strecke fast immer LTE und keine nennenswerten Probleme beim Streamen. Ich beobachte das mal die kommenden Tage und v.a. auch zum Monatswechsel - Ich befürchte ja, dass O2/E-Plus mal wieder Probleme hat. Genau aus dem Grund bin ich zu T-Mobile mit meinem Handyvertrag...

Re: kein LTE Empfang mehr, nur noch 3G?

BeitragVerfasst: 28. Jul 2017, 10:19
von egn
Anscheinend ist die Netzwahl durch das LTE-Modul im Tesla sehr träge. Schlechte Empfangsqualität führt nicht sofort zur Umschaltung.

Es könnte aber auch sein, dass über Quality-of-Service durch den Netzbetreiber eine Priorisierung der Netzkapazität erfolgt. Ich kann mir vorstellen dass Tesla um Geld zu sparen hier einen entsprechenden Vertrag hat, so dass der Netzbetreiber die Auslastung der einzelnen Netze optimieren, und auch die Netzlast drosseln kann.

Re: kein LTE Empfang mehr, nur noch 3G?

BeitragVerfasst: 28. Jul 2017, 10:50
von GregD
Ja, sowas in der Art denke ich auch - Zum einen schön, dass es das alles "kostenlos" dazu gibt, zum anderen Schade, dass man die SIM Karte im KFZ nicht selbst tauschen kann...

Re: kein LTE Empfang mehr, nur noch 3G?

BeitragVerfasst: 28. Jul 2017, 11:58
von mikeljo
GregD hat geschrieben:Ja, sowas in der Art denke ich auch - Zum einen schön, dass es das alles "kostenlos" dazu gibt, zum anderen Schade, dass man die SIM Karte im KFZ nicht selbst tauschen kann...

Doch. Entferne mal die Ablage unter dem Hauptbildschirm. Da ist (meist) ein kleines graues Kästchen, so 5x2cm angeklettet. Das ist der SIM-Kartenhalter.
Nach Austausch der SIM-Karte ist ein Reboot vom CID nötig, evtl. sogar den Wagen mal ganz ausschalten. Wichtig, die neue SIM Karte darf keinen PIN Schutz haben.

Re: kein LTE Empfang mehr, nur noch 3G?

BeitragVerfasst: 28. Jul 2017, 13:22
von betatester
mikeljo hat geschrieben:Doch. Entferne mal die Ablage unter dem Hauptbildschirm. Da ist (meist) ein kleines graues Kästchen, so 5x2cm angeklettet. Das ist der SIM-Kartenhalter.
Nach Austausch der SIM-Karte ist ein Reboot vom CID nötig, evtl. sogar den Wagen mal ganz ausschalten. Wichtig, die neue SIM Karte darf keinen PIN Schutz haben.


Rein aus Neugier: Heißt das, Du hast Deinen Wagen schonmal mit einer anderen SIM Karte betrieben? Falls ja, hatte das auf den alltäglichen Betrieb irgendwelche Auswirkungen?

Re: kein LTE Empfang mehr, nur noch 3G?

BeitragVerfasst: 28. Jul 2017, 13:26
von egn
Ich weiß nicht ob es noch funktioniert, aber man kann ja den Tesla über WLAN auch in einen Hotspot des Handys ein buchen lassen.

Nur ohne Flatrate oder viel Datenvolumen wird das wegen der hohen Datenmenge ein teurer Spaß.

Re: kein LTE Empfang mehr, nur noch 3G?

BeitragVerfasst: 28. Jul 2017, 13:29
von mikeljo
betatester hat geschrieben:
mikeljo hat geschrieben:Doch. Entferne mal die Ablage unter dem Hauptbildschirm. Da ist (meist) ein kleines graues Kästchen, so 5x2cm angeklettet. Das ist der SIM-Kartenhalter.
Nach Austausch der SIM-Karte ist ein Reboot vom CID nötig, evtl. sogar den Wagen mal ganz ausschalten. Wichtig, die neue SIM Karte darf keinen PIN Schutz haben.


Rein aus Neugier: Heißt das, Du hast Deinen Wagen schonmal mit einer anderen SIM Karte betrieben? Falls ja, hatte das auf den alltäglichen Betrieb irgendwelche Auswirkungen?


Nur Testweise im Stand. VOR dem LTE Upgrade. Aber die Datenmengen (hochgerechnet) war mir zu groß für meinen Tarif.
Seit LTE hab ich keine Empfangs Probleme.

Re: kein LTE Empfang mehr, nur noch 3G?

BeitragVerfasst: 28. Jul 2017, 13:31
von mikeljo
egn hat geschrieben:Ich weiß nicht ob es noch funktioniert, aber man kann ja den Tesla über WLAN auch in einen Hotspot des Handys ein buchen lassen.

Nur ohne Flatrate oder viel Datenvolumen wird das wegen der hohen Datenmenge ein teurer Spaß.


Warum soll das nicht gehen?
Ist für den Wagen wie ein ganz normales WLAN. Hängt halt davon ab ob dein Vertrag das überhaupt zuläßt.