Aufwecken per App funktioniert seit ein paar Tagen nicht meh

Technische Informationen zum Model S...

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Haraldt1 » 25. Jul 2018, 17:13

Hab aber Zugriff darauf wenn er wach ist...
Ist genauso wie voriges Jahr, war das nicht exakt vor einem Jahr?
Opel Ampera 2014 bis 10/2016
S85 10/2016 bis 09/2017 173 Wh/km
S100D seit 11/2017 167Wh/km
mit Aero im Sommer 153Wh/km
Benutzeravatar
 
Beiträge: 748
Registriert: 7. Aug 2016, 14:06
Wohnort: Lockenhaus

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von betatester » 25. Jul 2018, 17:23

Fast. Ich habe den Thread am 22.07.2018 eröffnet. Da hatte ich das Problem aber schon 2-3 Tage.
Benutzeravatar
 
Beiträge: 838
Registriert: 19. Nov 2016, 15:50

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Haraldt1 » 25. Jul 2018, 17:32

Ich kann mich erinnern war damals in Portoroz und jetzt bin ich in Porec und würde gerne ohne Vampir vorklimatisieren ;-)
Hoffentlich dauert es nicht wieder monate bis es geht
Opel Ampera 2014 bis 10/2016
S85 10/2016 bis 09/2017 173 Wh/km
S100D seit 11/2017 167Wh/km
mit Aero im Sommer 153Wh/km
Benutzeravatar
 
Beiträge: 748
Registriert: 7. Aug 2016, 14:06
Wohnort: Lockenhaus

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von betatester » 25. Jul 2018, 17:39

Is ja witzig. Ich war damals in Piran.

Wollen wir aber hoffen, dass es nur temporär und kein "alle Jahre wieder" ist.
Benutzeravatar
 
Beiträge: 838
Registriert: 19. Nov 2016, 15:50

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von betatester » 26. Jul 2018, 06:54

Eben wieder versucht, aufwecken funktioniert bei mir nun wieder.
Benutzeravatar
 
Beiträge: 838
Registriert: 19. Nov 2016, 15:50

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Ollinord » 20. Aug 2018, 17:34

Ich komme aktuell nicht per App ans Auto, weder per aufwecken noch per „immer online“...

Bei Euch auch?
Smart ED Cabrio, MS 90D VFL, ZOE Z.E. 40 alle weiß
Benutzeravatar
 
Beiträge: 1343
Registriert: 5. Dez 2015, 08:17
Wohnort: Schleswig-Holstein

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von elmi » 20. Aug 2018, 17:46

hier auch...
Elektromobil seit 05.05.2015 (Citroën C-Zero) - wurde 05/17 durch i3 (60Ah) ersetzt
Ninebot Elite seit 11/2015 / Kumpan 1954L seit 16.06.2016
S60D (inzwischen S75D) aus 10/2016, FL, AP1, seit 24.01.2017 und damit Verbrenner-frei
Benutzeravatar
 
Beiträge: 67
Registriert: 27. Mai 2016, 08:50
Wohnort: Köln

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von betatester » 20. Aug 2018, 17:47

Kann ich bestätigen, schon den halben Nachmittag. Kein aufweck Problem, weil ich derzeit immer verbunden auf an habe.
Benutzeravatar
 
Beiträge: 838
Registriert: 19. Nov 2016, 15:50

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von T-Drive » 20. Aug 2018, 17:52

ja, mein S war heute Nachmittag auch nicht erreichbar. Hab es eigentlich auf das Update auf 28.5. geschoben, das heute Morgen kam, aber wenn es bei euch auch so war, war wohl eher der Server down.... oder mit den Updates überlastet ;) Jetzt funktioniert wieder alles
Model S 75D 12.2017
 
Beiträge: 161
Registriert: 31. Okt 2017, 11:53
Wohnort: vor der Höhe

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Ollinord » 20. Aug 2018, 17:55

T-Drive hat geschrieben:ja, mein S war heute Nachmittag auch nicht erreichbar. Hab es eigentlich auf das Update auf 28.5. geschoben, das heute Morgen kam, aber wenn es bei euch auch so war, war wohl eher der Server down.... oder mit den Updates überlastet ;) Jetzt funktioniert wieder alles


Bei mir immer noch nicht.
Smart ED Cabrio, MS 90D VFL, ZOE Z.E. 40 alle weiß
Benutzeravatar
 
Beiträge: 1343
Registriert: 5. Dez 2015, 08:17
Wohnort: Schleswig-Holstein

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: jonn68 und 5 Gäste