Aufwecken per App funktioniert seit ein paar Tagen nicht meh

Technische Informationen zum Model S...

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von robby3 » 12. Mai 2018, 00:51

Zum Glück fahren unsere Zugpferde nicht auf den gleichen Schienen :) Da haben wir noch eine gute Chance zwischen den Zellen ohne Unterbruch hin und her zu hoppen.
Model S P85D Ludicrous, 03/2015 AP1, 2018.26.2 - Midnight Silver "Mr. Magic"
Benutzeravatar
 
Beiträge: 493
Registriert: 2. Jan 2018, 15:55
Wohnort: Zürcher Weinland

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von MRoadster » 12. Mai 2018, 06:26

Ich habe letzte Woche im SeC Schlieren auch die neue SIM erhalten. Gemäss Rapport:
- SIM CARD, 4G/3G 64K, Sunrise (1462440-00-A)

Das Aufwecken funktioniert auch bei mir wieder einwandfrei. Was ich jedoch feststelle, dass der Empfang tatsächlich an diversen Orten schlechter ist als vorher, vor allem in Tiefgaragen wo ich vorher Empfang hatte. Somit ist das dann mit dem Aufwecken wieder so eine Sache.

Aktuell bin ich im Ausland (Bayern) unterwegs, hier habe ich das Gefühl keinen Unterschied zu früher festzustellen. Habe jedoch kein LTE Modul vorbaut.
S60 seit 14.03.2015
 
Beiträge: 15
Registriert: 6. Feb 2015, 11:29

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Cupra » 12. Mai 2018, 21:57

Hm.. dann wird das ja zur Glaubensfrage.. Aufwecken immer im Tausch gegen schlechtere Verbindung? Irgendwie auch nicht so wie es sein sollte oder? Ich weiß nur dass ich mit Swisscom jetzt im Haus telefonieren kann, Sunrise bekommt kein Signal ran. Aber nur weils am Handy so ist muss das ja im Auto nicht gleich sein, oder?
Model S100D "Edelweiss" :D

Ein funktionierender Link für Free SuC: http://ts.la/ronald9590
Benutzeravatar
 
Beiträge: 2181
Registriert: 23. Jul 2016, 13:21

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von tornado7 » 12. Mai 2018, 22:41

Ich kenne auch das Gegenteil: Swisscom geht nicht, Salt geht, Sunrise auch. Sollte man nicht vom Einzelfall abhängig machen.

netz-sunrise.jpg

netz-sunrise.pdf
(461.36 KiB) 3-mal heruntergeladen
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: www.bit.do/mythbuster-eautoUPDATE OKTOBER 2017
CO2-Emissionen mal ganz ehrlich: www.bit.do/co2-emissionen
Benutzeravatar
 
Beiträge: 2340
Registriert: 25. Dez 2015, 12:57
Wohnort: Winterthur

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von robby3 » 13. Mai 2018, 00:07

Cupra hat geschrieben:Hm.. dann wird das ja zur Glaubensfrage.. Aufwecken immer im Tausch gegen schlechtere Verbindung? Irgendwie auch nicht so wie es sein sollte oder? Ich weiß nur dass ich mit Swisscom jetzt im Haus telefonieren kann, Sunrise bekommt kein Signal ran. Aber nur weils am Handy so ist muss das ja im Auto nicht gleich sein, oder?


Seit ich das MS habe geht ja Aufwecken nicht - brauch ich das ? Er schläft 2/3- 3/4 pro Tag und hätte höchstens mal am Morgen Vorwärmen wollen. Aber ich komme tip-top ohne zurecht. Vorallem seit ich gemerkt habe, wie dann die 12V durch Vorwärmen/Kühlen extrem belastet wird. Das ist echt ein no-go :( Wenn er aber am Tropf hängt, dann schläft er auch nicht und kann vorgewärmt werden, ohne, dass die 12V tiefentladen wird. Ich hab erst im Jan das LTE Modul erhalten und bleib mal bei SC (PS: Sunrise hat Antennen verkauft ...)
Model S P85D Ludicrous, 03/2015 AP1, 2018.26.2 - Midnight Silver "Mr. Magic"
Benutzeravatar
 
Beiträge: 493
Registriert: 2. Jan 2018, 15:55
Wohnort: Zürcher Weinland

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von StefanSarzio » 13. Mai 2018, 09:46

robby3 hat geschrieben:Wenn er aber am Tropf hängt, dann schläft er auch nicht


Also meiner schläft dann.
S75, Glasdach, AP2 (EAP+FSD), März 2017
 
Beiträge: 875
Registriert: 8. Apr 2016, 07:32

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von tornado7 » 14. Mai 2018, 18:21

Ich war heute im SeC Winterthur und hatte ein eher mühsames Gespräch bzgl. des hier im Thread geschilderten Problems.

1. Aussage: Fahrzeug kann nicht von Swisscom auf Sunrise SIM gewechselt werden. Bei diesem "alten" Wagen (VIN <30'000) ginge das nicht.
Falsch. (Ich habe ja sogar das LTE Retrofit drin.)
2. Aussage: Fahrzeug hat deshalb immernoch die spanische SIM verbaut.
Falsch. (In meinem Wagen werkelt die Swisscom SIM, daher das Problem mit dem Aufweckvorgang via "SMS-Poke".)
3. Aussage: Funktioniert nur wenn "immer verbunden" EINgeschaltet ist.
Falsch. (Papperlapapp, schon X mal durchgekaut. Zurück auf Start.)
4. Aussage: Verhalten wurde durch ein Update verändert. Deshalb Einstellungen dauerhaft wie bei #3.
Falsch. (Ich bin nicht bereit, für ein herumstehendes Fahrzeug so viel Strom zu verbraten wie für einen ganzen Kühlschrank. 2-3% am Tag sind bis zu 2 kWh / 24h für was? Das entspricht einer klassischen 70W Glühbirne. Come on!)
5. Sunrise SIM könnte allenfalls auch keine Besserung bringen. Vermutlich Falsch. Vergleiche Post von MRoadster oben.
6. Tausch sehr mühsam (2h Arbeit). Bestimmt richtig. Aber ich habe Garantie auf dem Fahrzeug und das ist ein offensichtlicher Defekt.

Zu 5 wäre ich euch nun sehr dankbar, wenn ihr hier spezifisch für die Schweiz berichten könntet: Löst die Sunrise-SIM das Problem mit dem Aufwecken vollständig? (wenn genügend Mobilfunkempfang vorhanden) Falls ja, welche ungefähre VIN hat euer Fahrzeug?
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: www.bit.do/mythbuster-eautoUPDATE OKTOBER 2017
CO2-Emissionen mal ganz ehrlich: www.bit.do/co2-emissionen
Benutzeravatar
 
Beiträge: 2340
Registriert: 25. Dez 2015, 12:57
Wohnort: Winterthur

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von MRoadster » 14. Mai 2018, 21:17

tornado7 hat geschrieben:Ich war heute im SeC Winterthur und hatte ein eher mühsames Gespräch bzgl. des hier im Thread geschilderten Problems.

1. Aussage: Fahrzeug kann nicht von Swisscom auf Sunrise SIM gewechselt werden. Bei diesem "alten" Wagen (VIN <30'000) ginge das nicht.
Falsch. (Ich habe ja sogar das LTE Retrofit drin.)
2. Aussage: Fahrzeug hat deshalb immernoch die spanische SIM verbaut.
Falsch. (In meinem Wagen werkelt die Swisscom SIM, daher das Problem mit dem Aufweckvorgang via "SMS-Poke".)
3. Aussage: Funktioniert nur wenn "immer verbunden" EINgeschaltet ist.
Falsch. (Papperlapapp, schon X mal durchgekaut. Zurück auf Start.)
4. Aussage: Verhalten wurde durch ein Update verändert. Deshalb Einstellungen dauerhaft wie bei #3.
Falsch. (Ich bin nicht bereit, für ein herumstehendes Fahrzeug so viel Strom zu verbraten wie für einen ganzen Kühlschrank. 2-3% am Tag sind bis zu 2 kWh / 24h für was? Das entspricht einer klassischen 70W Glühbirne. Come on!)
5. Sunrise SIM könnte allenfalls auch keine Besserung bringen. Vermutlich Falsch. Vergleiche Post von MRoadster oben.
6. Tausch sehr mühsam (2h Arbeit). Bestimmt richtig. Aber ich habe Garantie auf dem Fahrzeug und das ist ein offensichtlicher Defekt.

Zu 5 wäre ich euch nun sehr dankbar, wenn ihr hier spezifisch für die Schweiz berichten könntet: Löst die Sunrise-SIM das Problem mit dem Aufwecken vollständig? (wenn genügend Mobilfunkempfang vorhanden) Falls ja, welche ungefähre VIN hat euer Fahrzeug?


Zu 5: Früher habe ich, wenn ich im Voraus wusste, dass ich die Verbindung via App benötige, "Immer Verbunden" aktiviert. Wie bereits durch die Vorredner geschrieben, ist das keine Lösung.
Für mich löst die Sunrise-SIM das Problem mit dem Aufwecken vollständig, sprich ich hatte seither keine Probleme mehr mit dem Aufwecken. (Voraussetzung ist natürlich Mobilfunkempfang - Dieser ist nicht generell schlechter als Swisscom, das ist sicherlich sehr individuell. Habe auch Orte wo ich jetzt mit Sunrise besseren Empfang habe) VIN im Bereich 70000; Auslieferung März 2015; ohne LTE Retrofit
Zu 6: Die SIM wurde mir kostenlos und unaufgefordert ausgetauscht. Fahrzeug war aber so oder so noch in der Garantiezeit.
S60 seit 14.03.2015
 
Beiträge: 15
Registriert: 6. Feb 2015, 11:29

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von easygysi » 14. Mai 2018, 22:21

Die SIM Karte vom Geschäftspartner wurde unaufgefordert gewechselt. VIN 58k ohne LTE. Aufwecken ohne "immer verbunden" funktioniert.
Benutzeravatar
 
Beiträge: 70
Registriert: 6. Dez 2016, 15:47

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von robby3 » 14. Mai 2018, 22:22

@tornado7 : auch ich habe schon gemischte Erfahrungen mit dem SeC in Winti gemacht. Von wegen xx Std Arbeit ! Das Modul mit der SIM ist mit doppelseitigem Klebeband oder sogar Velcro Tape unter dem Center Screen montiert. Einfach das Ablagefach rausklicken und dann ist man drann. Hier ein Bild von meinem Modul (LTE)
Dateianhänge
20180330_123034.jpg
Model S P85D Ludicrous, 03/2015 AP1, 2018.26.2 - Midnight Silver "Mr. Magic"
Benutzeravatar
 
Beiträge: 493
Registriert: 2. Jan 2018, 15:55
Wohnort: Zürcher Weinland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Merlin und 3 Gäste