Aufwecken per App funktioniert seit ein paar Tagen nicht meh

Technische Informationen zum Model S...

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von tornado7 » 9. Nov 2017, 08:32

Über Nacht bei diesen Temperaturen ist aber kein Verlust, sondern das kommt zurück bei Erwärmung des Akkus.

Schau mal in der zweiten Nacht, wenn der Akku schon kalt ist, da sinds sicher keine 10km.
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: http://www.bit.do/mythbuster-eauto UPDATE AUGUST 2018
CO2-Emissionen mal ganz ehrlich: http://www.bit.do/co2-emissionen
Benutzeravatar
 
Beiträge: 2417
Registriert: 25. Dez 2015, 12:57
Wohnort: Winterthur

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Emalio1972 » 9. Nov 2017, 10:23

OK werde ich mal prüfen. Danke! Gruess
Seit dem 28.09.17 stolzer Besitzer eines Model S 90D | Schwarz/Schwarz | Glasdach, Sommer: 21 Zoll Arachnid Silber + Winter 21 Zoll Turbine grau, Premium-Upgradepaket, Chrom delete, Tiefer....
Benutzeravatar
 
Beiträge: 268
Registriert: 18. Nov 2016, 20:01

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Stackoverflow » 9. Nov 2017, 10:41

@Emalio - lies auch mal diesen Thread: viewtopic.php?f=25&t=19133&p=447658

Cheers
Georg
LG G≡org
Model S 70D in Ozeanblau, AP1, Pano-Schiebedach, Elbphilharmonie inside, glücklich grinsend...
Benutzeravatar
 
Beiträge: 841
Registriert: 6. Jun 2017, 22:46
Wohnort: Hamburg

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von pjw » 9. Nov 2017, 11:12

Emalio1972 hat geschrieben: würde hier gerne optimieren. (Über Nacht sicher im Bereich von 10 km) Noch sonstige Tips im Forum??


Wlan braucht auch viel Energie, also ausschalten.
Tesla Model S 85 (05/2015 AP1, 2018.32.4), 100% erneuerbare Energie, 160'000 km.
unbegrenzte (ab 17.9.18 nur noch 1 Jahr) Supercharger-Gratisnutzung
Referral für Teslafi: peter855 (1 Monat Gratis, statt nur 2 Wochen).
Benutzeravatar
 
Beiträge: 1331
Registriert: 18. Mär 2016, 21:57
Wohnort: Zürich

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Plan B » 9. Nov 2017, 14:36

Nachdem es ja jetzt wieder funktioniert habe ich trotzdem eine Frage in die Runde...

Bekommt ihr noch die Lademeldungen ( also gestartet und beendet) ?

Seit nämlich das Aufwecken klappt bekomme ich die Meldungen nicht mehr.

Gruß und Danke für Antworten
Oliver
Tesla einfach ein tolles Reisegefühl...
Empfehlungslink nutzen: http://ts.la/oliverherbert3473 und damit 100.- Gutschrift für SuC Stromladen erhalten
Benutzeravatar
 
Beiträge: 645
Registriert: 17. Nov 2014, 13:48
Wohnort: im schönen Remstal

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Chris King » 9. Nov 2017, 14:37

Bekomme ich weiterhin.
Model S 85D AP1 seit 02/16 - gehört aber meiner Frau - Model X 100D AP2 seit 08.02.18
 
Beiträge: 2522
Registriert: 21. Apr 2015, 08:58

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von velociped77 » 9. Nov 2017, 14:56

bekomme ich auch weiterhin.
Hast Du Dich vielleicht einmal aus der App abgemeldet? Dann müsstest Du die Einstellungen für die Nachrichten wieder aktivieren.
TESMERALDA Model S 70D - PearlWhite - AP1
EZ 03.2016, VIN GF1206xx, Lifetime Wh/km 178
Benutzeravatar
 
Beiträge: 1226
Registriert: 6. Okt 2015, 16:30
Wohnort: Zürich

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Dr. M. » 15. Nov 2017, 07:14

Guten Morgen allerseits,
ich beschäftige mich jetzt schon länger mit dem Model S, lese hier im Forum schon länger mit - und habe mir jetzt Ende September 2017 zugeschlagen und mir einen gebrauchten 70D über Tesla zugelegt. Und die Model 3 Reservierung storniert.
Bei aller Begeisterung für das Fahrzeug, dieses hier diskutierte Problem ist auch bei meinem 70D zu finden. Und jetzt wird es langsam etwas frisch draussen, also wäre es toll, wenn man den Wagen wie immer versprochen vorheizen könnte. Leider hat sich Tesla hierzu noch nicht geäussert. Und wie hier im Forum beschrieben, dass es irgendwie wieder geht - nein, bei mir nicht.
Der Wagen hat kein LTE, es läuft 3G. Softwareversion ist 2017.42 a88c8d5
Mir fiel das schon seit Übergabe auf, dass wenn Energiesparen AN und immer verbunden AUS ist, dass dann das Aufwecken über die App nicht klappt "Fehler bei der Fahrzeugverbindung". Kennen wir.
Ich hatte mir das erst mit der ziemlich stabil gebauten Tiefgarage erklärt, in der der Wagen normalerweise steht, da ist kein WLAN verfügbar (übrigens fiel mir hierzu auf, dass das Abstellen des WLAN immer nur bsi zum nächsten Fahrzeugstart hält, das muss man also jedes Mal neu abstellen, wenn man Strom sparen will) und 3G nur schwach (aber das Software-Update auf die obige Version wurde vor ein paar Tagen brav heruntergeladen und installiert, ganz so schlimm kann es also eigentlich nicht sein mit der Erreichbarkeit).
Jetzt war der Wagen aber schon mehrfach mit den genannten Einstellungen bei Bekannten draussen geparkt - Erreichbarkeit also wohl kein Problem - und es ging trotzdem nicht mit dem Aufwecken.
Wie hier schon ausführlich diskutiert, funktioniert das natürlich alles prima, wenn ich "immer verbunden" auf AN stelle, auch wenn das Fahrzeug lädt - alles prima. Nur ist - wie hier auch schon festgestellt - der Verlust (vampire drain...) nicht nur etwas höher, sondern deutlich höher, wenn man "immer verbunden" auf AN stellt. Und da es kein 100D ist, merkt man das halt dann schon nach ein paar Tagen Standzeit bei der Restreichweite. Und man stellt sich dann halt schon unwillkürlich vor, wie es denn nach drei Wochen Urlaub bei der Rückkehr am Flughafen im Winter spätabends bei Verfügbarkeit eines 7 kW Schnarchladers mit der Reichweite aussieht - im Zweifelsfalle nicht gut.
Wenigstens habe ich nicht das Problem, dass sich die "immer verbunden"-Einstellung von selbst aktiviert. Das scheint wirklich ein LTE-Problem zu sein. Oder die Feststellung hier im Forum, dass "es wieder geht" betrifft nur LTE-Fahrzeuge und die 3Gs schauen jetzt in die Röhre und bekommen die hier schon besprochene "Aufweck-SMS" wegen Problemen mit dem SIM-Provider für die 3Gs nicht mehr? Fragen über Fragen. Jedenfalls geht es nicht.
Die hier auch schon geäusserte Kritik am Kundenservice bei Tesla - kann / muss ich leider bestätigen. Und das nach so kutzer Zeit. So leid es mir tut. Wenn man mit den Leuten persönlich zu tun hat, dann ist alles prima, supernett und hilfsbereit. Aber Kontakt per email, wenigstens eine Lesebesätigung oder eine Antwort im Sinne "Haben wir erhalten und melden uns" - Fehlanzeige. Das muss wirklich verbessert werden, so hat man das Gefühl, dass emails im Nirwana verschwinden. Aber wenn man Zubehör kaufen will, dann klappt es plötzlich super mit dem zügigen Anworten. Irgendwie ein blödes Gefühl. Leider.
So, dies mal als Input zu dieser Sache, mal sehen, ob sich Tesla auf meine email hin meldet. Vermutlich eher nicht.
Seit 10/2017: MS 70D (EZ 09/2015), red Multi-Coat, AP1, Smart Air, Premium Interior, Panoramadach, DL - Referral Link: http://ts.la/alexander5540 - Model S: Reisen statt Rasen - wir können aber auch anders....
 
Beiträge: 27
Registriert: 26. Mär 2014, 11:58
Wohnort: Grabs

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Haraldt1 » 15. Nov 2017, 07:23

Hab gestern meinen 3 Monate alten S100D bekommen. Der verhält sich genauso wie mein alter und ist nicht erreichbar.
Also LTE Modem drinnen und funktioniert nicht.

Nur mal Frage am Rande seit wann ist das LTE Modem überhaupt in der Serie?
Opel Ampera 2014 bis 10/2016
S85 10/2016 bis 09/2017 173 Wh/km
S100D seit 11/2017 167Wh/km
mit Aero im Sommer 153Wh/km
Benutzeravatar
 
Beiträge: 782
Registriert: 7. Aug 2016, 14:06
Wohnort: Lockenhaus

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Stackoverflow » 17. Nov 2017, 22:35

Bei mir ging es vorhin eine zeitlang nicht, das Fahrzeug aufzuwecken.
Nun habe ich es nochmal probiert und nach ca 30sek. klappte es wieder.
Seit ca 3-4 Wochen scheint das Problem für mich behoben zu sein, allerdings gibt es noch eine ganze Reihe andere Teilnehmer in der Diskussion hier, bei denen sich nichts verändert hat.
Ich kann nur immer wieder darauf verweisen sich an den Support zu wenden in der Hoffnung, dass dem Problem weiter nachgegangen wird.
LG G≡org
Model S 70D in Ozeanblau, AP1, Pano-Schiebedach, Elbphilharmonie inside, glücklich grinsend...
Benutzeravatar
 
Beiträge: 841
Registriert: 6. Jun 2017, 22:46
Wohnort: Hamburg

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Ashinator, Raketenmann und 2 Gäste