Aufwecken per App funktioniert seit ein paar Tagen nicht meh

Technische Informationen zum Model S...

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von sita » 23. Okt 2017, 10:41

Ich kann zumindest bestätigen, dass sich "immer verbunden" seit mehreren Tagen nicht mehr anschaltet. Leider steht der arme gerade im Funkloch, von daher komme ich per App nicht drauf.
 
Beiträge: 798
Registriert: 22. Sep 2015, 15:05

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Kerni_iii » 23. Okt 2017, 11:18

Bei mir sind beide Fehler immer noch vorhanden.

LTE; Energiesparmodus "an" , immer verbunden setzt sich immer wieder von selbst auf "an"
Version 2017.40.1 e29b97f
S85D, schwarz uni/Leder schwarz, Klavierlack, Pano, Premium, Kaltwetter, Autopilot, 19", Doppellader, Kleiderhaken, 09/15, 183.876 km, 207 Wh/km, KEBA P20 22 kW, BEW Autostrom, NM Ladekarte
 
Beiträge: 178
Registriert: 2. Sep 2014, 20:10

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Plan B » 23. Okt 2017, 12:14

Nee Nee nach dem Update setzte sich gestern der Hacken bei immer verbunden wieder selbst :(
Nachdem ich ihn wieder ausgeschaltet habe ist auch der Zugriff über die App nicht möglich...
Also alles wie immer

Gruß Oliver
Tesla einfach ein tolles Reisegefühl...
Empfehlungslink nutzen: http://ts.la/oliverherbert3473 und damit 100.- Gutschrift für SuC Stromladen erhalten
2018.34.1
Benutzeravatar
 
Beiträge: 668
Registriert: 17. Nov 2014, 12:48
Wohnort: im schönen Remstal

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Stackoverflow » 23. Okt 2017, 12:19

oh Mann, und ich hatte schon Hoffnung dass das Thema so gut wie gegessen wäre.
Es ist befremdlich, wie es bei scheinbar bei 50% funktioniert und bei den anderen nicht. Hoffen wir auf das Beste... :-/
LG G≡org
Model S 70D in Ozeanblau, AP1, Pano-Schiebedach, Elbphilharmonie inside, glücklich grinsend...
Benutzeravatar
 
Beiträge: 862
Registriert: 6. Jun 2017, 21:46
Wohnort: Hamburg

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von betatester » 23. Okt 2017, 13:00

Hab meinen grad eben testweise auch weiterhin erfolgreich wie von früher gewohnt aufwecken können. Wie gesagt, einzig dass ich den Eindruck habe dass es im Vergleich zu früher noch ein bisschen länger dauert - aber das ist wurscht, kann ich leben mit.

Wäre interessant was jene bei denen es noch nicht wieder funktioniert, gemeinsam haben. Muster erkenne ich hier derzeit keines.
Benutzeravatar
 
Beiträge: 921
Registriert: 19. Nov 2016, 14:50

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von KrassesPferd » 23. Okt 2017, 13:08

Ich habe es auch soeben ausprobiert. Vor einer Stunde habe ich Energiesparen auf AN und immer verbunden auf AUS gesetzt. Jetzt habe ich aktualisiert. Es hat 34 Sekunden gedauert und es kam die Anzeige "starten". Dann hat die App sich aktualisiert. So wie es aussieht schein es zu klappen. Nun muss ich nur noch prüfen, ob immer verbunden wieder gesetzt wurde oder nicht.
Zuletzt geändert von KrassesPferd am 23. Okt 2017, 13:46, insgesamt 1-mal geändert.
Gruß Hendrik

Tesla Model S 75D (FL 09.2016) Multicoat-Red | Leder hellbraun | Premium | AP1 | Pano | SmartAir | Sound | Performance | OZ Superturismo Dakar

Empfehlungslink: http://ts.la/hendrik2982
Benutzeravatar
 
Beiträge: 1868
Registriert: 11. Okt 2016, 22:18
Wohnort: Hannover/Pattensen

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Stackoverflow » 23. Okt 2017, 13:11

Bei mir war das Fahrzeug noch ca. 3 Std. nach dem Abstellen erreichbar. Also vielleicht ist 1 Std. nicht genug.
Aber es sieht verheißungsvoll aus (@KrassesPferd), also weiter beobachten.
LG G≡org
Model S 70D in Ozeanblau, AP1, Pano-Schiebedach, Elbphilharmonie inside, glücklich grinsend...
Benutzeravatar
 
Beiträge: 862
Registriert: 6. Jun 2017, 21:46
Wohnort: Hamburg

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von KrassesPferd » 23. Okt 2017, 13:21

Stackoverflow hat geschrieben:Bei mir war das Fahrzeug noch ca. 3 Std. nach dem Abstellen erreichbar. Also vielleicht ist 1 Std. nicht genug.
Aber es sieht verheißungsvoll aus (@KrassesPferd), also weiter beobachten.


Fahrzeug schlief auf jeden Fall, sonst wäre die Verbindung schneller zustande gekommen. 34 Sekunden und vor allem der Hinweis "Starten" passen zum eingeschlafenen Fahrzeug, Ich probiere aber weiter.
Gruß Hendrik

Tesla Model S 75D (FL 09.2016) Multicoat-Red | Leder hellbraun | Premium | AP1 | Pano | SmartAir | Sound | Performance | OZ Superturismo Dakar

Empfehlungslink: http://ts.la/hendrik2982
Benutzeravatar
 
Beiträge: 1868
Registriert: 11. Okt 2016, 22:18
Wohnort: Hannover/Pattensen

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von betatester » 23. Okt 2017, 13:28

Es ist schade, dass die iOS/Android App hier anscheinend keinen Indikator zeigt. Das hätte auch manche Diskussionen in diesem Thread abgekürzt.
Am Windows Phone sehe ich explizit ob ein tatsächlicher Aufweckvorgang stattfindet oder nicht (siehe den von mir geposteten Screenshot: viewtopic.php?f=58&t=17541&p=427878&hilit=windows#p427867 )

Dieses "Wait awakening" kommt definitiv nur, wenn auch tatsächlich ein Aufweckvorgang stattfindet.

Edit: Oder könnte der Indikator das zitierte Wörtchen "Starten" sein? Nur falls mich mal wer fragt.
Benutzeravatar
 
Beiträge: 921
Registriert: 19. Nov 2016, 14:50

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von KrassesPferd » 23. Okt 2017, 13:46

betatester hat geschrieben:
Edit: Oder könnte der Indikator das zitierte Wörtchen "Starten" sein? Nur falls mich mal wer fragt.


Ich bin ja nun einige Monate mit immer verbunden = AN rumgelaufen, da wurde nie "Starten" angezeigt. Das kenne ich nur von vorher, als alles noch funktioierte. Heute habe ich es zum ersten Mal wieder gesehen, und der Vorgang dauerte auch viel länger. Bei immer verbunden = AN dauert der Vorgang ja nur wenige Sekunden, nicht über eine halbe Minute. Ich denke das könnte der Indikator für den Aufweckvorgang sein.

MS75D FL LTE
Gruß Hendrik

Tesla Model S 75D (FL 09.2016) Multicoat-Red | Leder hellbraun | Premium | AP1 | Pano | SmartAir | Sound | Performance | OZ Superturismo Dakar

Empfehlungslink: http://ts.la/hendrik2982
Benutzeravatar
 
Beiträge: 1868
Registriert: 11. Okt 2016, 22:18
Wohnort: Hannover/Pattensen

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: DerJo, Edelweiß, moiki93, shthpnz, tripleP und 4 Gäste