Seite 5 von 5

Re: AP1 zieht stark nach rechts - Kennt das jemand?

BeitragVerfasst: 21. Okt 2018, 19:47
von olbea
So, 80k Service ist gemacht.
Radar und Kamera wurden justiert. Die ersten 600 km mit zwei SuC Stopps habe ich hinter mir. AP funktioniert wieder wie er funktionieren soll. Kein ziehen nach rechts, keine flackernden Linien, keine Ausfälle und auch keine Phantombremsungen.
Also, wenn Ihr Probleme habt, lasst Radar und Kamera justieren.
Ich beobachte weiter...

Edit, habe AP1

Re: AP1 zieht stark nach rechts - Kennt das jemand?

BeitragVerfasst: 21. Okt 2018, 19:51
von TommyP.
Prima. Werde das auch mal ansprechen, da er mir zu weit rechts fährt, meistens. Wenn dann dort ein LKW zu dicht an der Linie fährt, ist mir das wenig angenehm.

Re: AP1 zieht stark nach rechts - Kennt das jemand?

BeitragVerfasst: 29. Okt 2018, 11:34
von olbea
So, wieder einige hunderte Kilometer später. Alles TipTop - so muss Autopilot. ;)
Und was mir noch aufgefallen ist. Einige beschweren sich über das Licht. Meines war auch wirklich schlecht. Jetzt wurde es vom SeC nochmal eingestellt. Leuchtet jetzt auf der Landstrasse ca. 150 Meter (also 3 Leitpfosten) weit, war vorher nur einer.

Re: AP1 zieht stark nach rechts - Kennt das jemand?

BeitragVerfasst: 17. Jan 2019, 15:06
von FJTesla
Und nun auch mal wieder von mir eine Ergänzung: Nachdem ich inzwischen beim dritten Mitarbeiter des SeC München angelangt war und der AP immer häufiger komplett ausgesetzt hat, hat sich das SeC meiner erbarmt und den Radar neu justiert. Und auch bei mir ist seither Ruhe. Kein "Nach-Rechts-Ziehen" mehr. Ich weiß ja nicht, wie lange das hält. Aber es scheint tatsächlich die (einfache) Lösung gewesen zu sein. Aussage des SeC: Der Radar war nicht nur verstellt, sondern mein Wagen hat aus irgendwelchen Gründen auch noch von sich aus die Toleranzen so bestimmt, dass der Radar statt die Fehlstellung zu korrigieren, in die falsche Richtung justiert hat.
Ergebnis: Derzeit funktioniert der AP wie er soll. :-)