Seite 3 von 12

Re: Licht & Scheibenwischer

BeitragVerfasst: 13. Apr 2017, 21:13
von Chris King
Guillaume hat geschrieben:Klingt für mich nach einem Bug?!
Finde es auch sinnlos.

Hast du das schon per Mail an Tesla gemeldet past_petrol?


Denke ich auch. Der Wagen merkt dass die Scheibenwischer laufen und setzt das mit Regen gleich. Also Licht an.

Re: Licht & Scheibenwischer

BeitragVerfasst: 13. Apr 2017, 21:28
von Gerdi
ca.15-20 Sekunden bleibt das Licht an.

Re: Licht & Scheibenwischer

BeitragVerfasst: 13. Apr 2017, 21:34
von Cupra
Man sollte bei den Updates auswählen können was man will und was nicht... Am Ende können die ja machen was sie wollen, der Kunde muss es halt schlucken.. Aber hier jedesmal Licht an ist wirklich sinnbefreit..

Re: Licht & Scheibenwischer

BeitragVerfasst: 13. Apr 2017, 21:50
von past_petrol
Guillaume hat geschrieben:
Hast du das schon per Mail an Tesla gemeldet past_petrol?



Habe es gestern beim Service angemerkt - der Wagen hatte seine 40.000er. Während des Tages ist das mit Dev in den Staaten geklärt worden und es stellte sich heraus, dass es absichtlich implementiert wurde. Also KEIN bug ! Jemand wollte wohl zuviel - sag ich mal...

Tesla möchte das jetzt monitoren - so die Aussage - wenn es zu viele nervt, nehmen sie es wieder raus.

Also ja - ich war schon vorstellig damit. Wollte es hier nur mal fallen lassen um auch zu verstehen, ob nur ich das blöd finde oder durchaus die Mehrheit ?

Also - bitte sehr gern an Service EU schreiben und "meckern". Ich denke man nimmt es wieder raus - meine Hoffnung.

;)

Re: Licht & Scheibenwischer

BeitragVerfasst: 13. Apr 2017, 22:43
von Toschi
Also grob erinnert blieb die Beleuchtung ca. 1-2 min an.
Ähm...wo meldet man denn solche Sachen/Bugs?

Re: Licht & Scheibenwischer

BeitragVerfasst: 14. Apr 2017, 00:45
von univ

Re: Licht & Scheibenwischer

BeitragVerfasst: 14. Apr 2017, 09:40
von Yellow
So ... ich habe das jetzt auch bei meinem Model X Version 17.11.10 getestet und kann das Verhalten NICHT bestätigen!?
Das Licht geht bei meinem Auto nicht an, wenn ich Tipp-Wischen betätige.
Seltsam, oder?

Re: Licht & Scheibenwischer

BeitragVerfasst: 14. Apr 2017, 09:44
von past_petrol
Yellow hat geschrieben:So ... ich habe das jetzt auch bei meinem Model X Version 17.11.10 getestet und kann das Verhalten NICHT bestätigen!?
Das Licht geht bei meinem Auto nicht an, wenn ich Tipp-Wischen betätige.
Seltsam, oder?


Ja - seltsam :) - was soll ich sagen...

Re: Licht & Scheibenwischer

BeitragVerfasst: 14. Apr 2017, 10:18
von Healey
Bei meinem Model S dasselbe, Licht geht beim Scheiben reinigen an, für ca. 2 Minuten. Ich will das nicht.
LGHermann

Re: Licht & Scheibenwischer

BeitragVerfasst: 14. Apr 2017, 10:36
von Guillaume
Habe seit heute morgen die 17.14.23 und das Verhalten ist noch genauso.
@Yellow: Hast Du es in P oder in D ausprobiert? In P schalten sich das Licht nicht ein.