Licht & Scheibenwischer

Technische Informationen zum Model S...

Re: Licht & Scheibenwischer

von Chris King » 13. Apr 2017, 20:13

Guillaume hat geschrieben:Klingt für mich nach einem Bug?!
Finde es auch sinnlos.

Hast du das schon per Mail an Tesla gemeldet past_petrol?


Denke ich auch. Der Wagen merkt dass die Scheibenwischer laufen und setzt das mit Regen gleich. Also Licht an.
Model S 85D AP1 seit 02/16 - gehört aber meiner Frau - Model X 100D AP2 seit 08.02.18
 
Beiträge: 2528
Registriert: 21. Apr 2015, 07:58

Re: Licht & Scheibenwischer

von Gerdi » 13. Apr 2017, 20:28

ca.15-20 Sekunden bleibt das Licht an.
Model S60 FL Midnight Silver 3/2017 FW: 2018.48.12.1
http://ts.la/gerhard4857
Benutzeravatar
 
Beiträge: 319
Registriert: 9. Dez 2016, 19:42
Wohnort: Neumünster

Re: Licht & Scheibenwischer

von Cupra » 13. Apr 2017, 20:34

Man sollte bei den Updates auswählen können was man will und was nicht... Am Ende können die ja machen was sie wollen, der Kunde muss es halt schlucken.. Aber hier jedesmal Licht an ist wirklich sinnbefreit..
Model S100D "Edelweiss" :D Firmware V9 2018.48.12.1 - AP2.5 FSD
Benutzeravatar
 
Beiträge: 2706
Registriert: 23. Jul 2016, 12:21
Wohnort: Schweiz

Re: Licht & Scheibenwischer

von past_petrol » 13. Apr 2017, 20:50

Guillaume hat geschrieben:
Hast du das schon per Mail an Tesla gemeldet past_petrol?



Habe es gestern beim Service angemerkt - der Wagen hatte seine 40.000er. Während des Tages ist das mit Dev in den Staaten geklärt worden und es stellte sich heraus, dass es absichtlich implementiert wurde. Also KEIN bug ! Jemand wollte wohl zuviel - sag ich mal...

Tesla möchte das jetzt monitoren - so die Aussage - wenn es zu viele nervt, nehmen sie es wieder raus.

Also ja - ich war schon vorstellig damit. Wollte es hier nur mal fallen lassen um auch zu verstehen, ob nur ich das blöd finde oder durchaus die Mehrheit ?

Also - bitte sehr gern an Service EU schreiben und "meckern". Ich denke man nimmt es wieder raus - meine Hoffnung.

;)
S85D, seit 03/2015
X100D, bestellt 07/2018
ZOE intens Z.E. 40, seit 03/2017
PV 10,494 kWp
KEBA P30-Cluster, Lokales Lastmanagement
digitalStrom
Benutzeravatar
 
Beiträge: 3859
Registriert: 11. Nov 2014, 10:17

Re: Licht & Scheibenwischer

von Toschi » 13. Apr 2017, 21:43

Also grob erinnert blieb die Beleuchtung ca. 1-2 min an.
Ähm...wo meldet man denn solche Sachen/Bugs?
Gruß Thorsten
...mit X 75 D
 
Beiträge: 478
Registriert: 12. Nov 2016, 20:37
Wohnort: Nahe Hamburg

Re: Licht & Scheibenwischer

von univ » 13. Apr 2017, 23:45

S 85D, Deep Blue Metallic, 19"/Pano/AP/Prem/Air/UHF/Winter. 08/2015 - 320.000 km (univ)
S 85, Black, 19"/Pano/TP/Air (CPO EZ 12/13 62k km). 09/16 - 35k km (univ's Vater) - SOLD 07/18
smart ED 22kW (CPO EZ 12/2013 - 49k km) 01/2018 (univ's Frau)
Benutzeravatar
 
Beiträge: 1877
Registriert: 19. Mai 2015, 21:00
Wohnort: im tiefsten Taunus

Re: Licht & Scheibenwischer

von Yellow » 14. Apr 2017, 08:40

So ... ich habe das jetzt auch bei meinem Model X Version 17.11.10 getestet und kann das Verhalten NICHT bestätigen!?
Das Licht geht bei meinem Auto nicht an, wenn ich Tipp-Wischen betätige.
Seltsam, oder?
Tesla-Fahrer seit 03/2014
Bis 06/2015: P85 (34.000 km, 223 Wh/km)
Bis 12/2016: S85D (44.000 km, 222 Wh/km)
Seit 12/2016: X90D (55.000 km, 249 Wh/km), weiss, 20", 6-Sitzer, AP1, HEPA, AHK
Referral: http://ts.la/stefan7726
Benutzeravatar
Moderator
 
Beiträge: 9146
Registriert: 8. Jan 2013, 16:31
Wohnort: Hannover

Re: Licht & Scheibenwischer

von past_petrol » 14. Apr 2017, 08:44

Yellow hat geschrieben:So ... ich habe das jetzt auch bei meinem Model X Version 17.11.10 getestet und kann das Verhalten NICHT bestätigen!?
Das Licht geht bei meinem Auto nicht an, wenn ich Tipp-Wischen betätige.
Seltsam, oder?


Ja - seltsam :) - was soll ich sagen...
S85D, seit 03/2015
X100D, bestellt 07/2018
ZOE intens Z.E. 40, seit 03/2017
PV 10,494 kWp
KEBA P30-Cluster, Lokales Lastmanagement
digitalStrom
Benutzeravatar
 
Beiträge: 3859
Registriert: 11. Nov 2014, 10:17

Re: Licht & Scheibenwischer

von Healey » 14. Apr 2017, 09:18

Bei meinem Model S dasselbe, Licht geht beim Scheiben reinigen an, für ca. 2 Minuten. Ich will das nicht.
LGHermann
Model S85D seit 20.Mai 2015 und 133.000 km, ALLES original, 203 Wh/km über alles, PV Anlage mit 9 MWh/a, Model 3 ist unterwegs.
Benutzeravatar
Moderator
 
Beiträge: 7758
Registriert: 9. Nov 2014, 11:15
Wohnort: Ragnitz

Re: Licht & Scheibenwischer

von Guillaume » 14. Apr 2017, 09:36

Habe seit heute morgen die 17.14.23 und das Verhalten ist noch genauso.
@Yellow: Hast Du es in P oder in D ausprobiert? In P schalten sich das Licht nicht ein.
 
Beiträge: 2985
Registriert: 24. Jan 2015, 21:10

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Google [Bot], Katrans und 7 Gäste