Neuer "Equalizer " setzt sich zurück

Technische Informationen zum Model S...

Re: Neuer "Equalizer " setzt sich zurück

von janbo » 28. Dez 2016, 09:57

Service schreibt folgendes:
Ihre Erfahrungen mit dem letzten Software Update wurden der Entwicklung mitgeteilt und werden weiter untersucht.

Ein Folgeupdate sollte diesen Bug beheben.

Derzeit können wir Ihnen jedoch leider kein exaktes Datum mitteilen.

Bei weiteren Fragen kontaktieren Sie uns bitte erneut.
S85D, 29.09.15 VIN 095xxx
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1271
Registriert: 1. Okt 2015, 12:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Neuer "Equalizer " setzt sich zurück

von Mansaylon » 28. Dez 2016, 10:33

DieselvsE hat geschrieben:
HajoS75 hat geschrieben:....Offenbar scheint der Fehler nur bei einigen (älteren?) MS aufzutreten...

Meiner ist von 11/2014, wohl einer der Ersten mit AP und wie zuvor geschrieben, ohne "Gedächnisverlust". Daran wird es wohl nicht liegen.

Ne ne.... 1. habe ich nichts im USB Port und 2. ist mein Fahrzeug noch fast warm.... morgen habe ich ihn genau einen Monat.
Bye Mansaylon
.... Verbrennst Du noch oder fährst Du schon? ......
S90D weiss 29. Nov. 2016
https://youtu.be/KA-M-WQli4U
Benutzeravatar
 
Beiträge: 805
Registriert: 22. Dez 2016, 15:45
Wohnort: Watt (CH)
Land: Schweiz

Re: Neuer "Equalizer " setzt sich zurück

von KrassesPferd » 28. Dez 2016, 11:43

Meiner ist auch ein FL mit Herstellungsdatum 04/2016. Problem besteht weiterhin, die eingestellten Werte ändern sich auf einen nicht nachvollziehbaren Wert.
Gruß Hendrik

Tesla Model 3 Performance (03/2019 - ....)
Tesla Model S 75D (10/2016 - 12/2018)

1500 Freikilometer: http://ts.la/hendrik2982
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2596
Registriert: 11. Okt 2016, 23:18
Wohnort: Hannover/Pattensen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Neuer "Equalizer " setzt sich zurück

von galaxyclass » 28. Dez 2016, 23:46

6/2015, AP 1 Technikpaket. Die Einstellungen gehen auf erratischen Wert - alle Regler gleich, von Null bis +8 war schon alles dabei. Am häufigsten ist bei mir +5.
MS85D seit 06/2015, VIN 82453, Perlweiß, Tech, Air, HRE 21"
M3LR, seit 03/2019, VIN 217285, Deep Blue, EAP (jetzt mit FSD), 19"
Benutzeravatar
 
Beiträge: 1329
Registriert: 31. Jan 2015, 16:41
Wohnort: Rheinfelden
Land: Deutschland

Re: Neuer "Equalizer " setzt sich zurück

von KrassesPferd » 29. Dez 2016, 21:31

galaxyclass hat geschrieben: Am häufigsten ist bei mir +5.


Bei meinem ist es IMMER +5, für alle Regler
Gruß Hendrik

Tesla Model 3 Performance (03/2019 - ....)
Tesla Model S 75D (10/2016 - 12/2018)

1500 Freikilometer: http://ts.la/hendrik2982
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2596
Registriert: 11. Okt 2016, 23:18
Wohnort: Hannover/Pattensen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Neuer "Equalizer " setzt sich zurück

von pottpat » 29. Dez 2016, 21:35

Ich habe gelesen, dass alle Werte auf den des neu eingeführten Reglers gesetzt werden.
Empfehlungslink: http://ts.la/patrick479
25.03.17: S75 black AP2 AllGlassRoof - 150.000 km (08.09.2019)
 
Beiträge: 735
Registriert: 18. Nov 2016, 13:14
Wohnort: 80333 München
Land: Deutschland

Re: Neuer "Equalizer " setzt sich zurück

von KrassesPferd » 29. Dez 2016, 21:46

pottpat hat geschrieben:Ich habe gelesen, dass alle Werte auf den des neu eingeführten Reglers gesetzt werden.


Also es wurden 2 neue Regler eingeführt, nicht einer, jeweils im Frequenzbereich zwischen den bereits vorhandenen Frequenzbereichen. Und nein, jedenfalls bei meinem ist es nicht so, denn selbst wenn ich alles auf Null stelle ist es am nächsten Morgen wieder bei +5. Wo hast Du das gelesen?
Gruß Hendrik

Tesla Model 3 Performance (03/2019 - ....)
Tesla Model S 75D (10/2016 - 12/2018)

1500 Freikilometer: http://ts.la/hendrik2982
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2596
Registriert: 11. Okt 2016, 23:18
Wohnort: Hannover/Pattensen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Neuer "Equalizer " setzt sich zurück

von NCC-1701 » 29. Dez 2016, 22:34

Bitte jeder mit dem Fehler bei Tesla melden, damit was passiert. Derzeit sammeln sie noch die VINs. Es scheint noch nicht klar zu sein, wer davon betroffen ist und wer nicht.
"Weise ist wer weiß wo geschrieben steht, was er nicht weiß."
Model S P85D AP1 seit 5/2015 und Wechsel auf Model X P100D AP2 in 3/2017.
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1213
Registriert: 5. Jun 2015, 20:00
Wohnort: Ennetbürgen
Land: Schweiz

Re: Neuer "Equalizer " setzt sich zurück

von pottpat » 29. Dez 2016, 23:58

@KrassesPferd:
In diesem Thread am 28.12.2016 00:12 Uhr
ProElectriX hat geschrieben:Habe folgendes beobachtet:
Nach längeren Pausen stellen sich alle Regler auf den Wert, auf dem zuvor der Höhenregler ganz rechts stand. Bsp.: Höhenregler steht auf 8, die anderen Regler sind unterschiedlich eingestellt. Nach einer kurzen Pause (z.B. 1/2 oder 1 Std.) bleiben die Einstellungen, aber nach einer längeren Standzeit stehen dann alle Regler auf 8.


Diesen Beitrag meinte ich.

Bitte alle als Bug Report an Tesla meiden, sonst braucht man nicht auf eine Korrektur hoffen.
Empfehlungslink: http://ts.la/patrick479
25.03.17: S75 black AP2 AllGlassRoof - 150.000 km (08.09.2019)
 
Beiträge: 735
Registriert: 18. Nov 2016, 13:14
Wohnort: 80333 München
Land: Deutschland

Re: Neuer "Equalizer " setzt sich zurück

von ProElectriX » 30. Dez 2016, 04:18

Ja, bei mir ist das tatsächlich so, konnte es nun mehrfach reproduzieren. Die anderen Regler stellen sich von selbst auf den zuvor eingestellten Wert des Reglers für die Höhen ganz rechts. Mittlerweile auch nach relativ kurzen Pausen, gestern und heute auch schon nach nur 1 Std. Standzeit. Habe es entsprechend an Tesla gemeldet.
Model S 90D, EZ 03/2017. Zuvor Model S 85, 03/2015 bis 03/2017.
Roadster Sport 2.5 von 12/2015 bis 12/2017.
Model X 90D seit 09/2016, Model 3 Performance seit 04/2019.
Benutzeravatar
 
Beiträge: 677
Registriert: 11. Apr 2014, 13:55
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste