Neuer "Equalizer " setzt sich zurück

Technische Informationen zum Model S...

Neuer "Equalizer " setzt sich zurück

von Ollinord » 23. Dez 2016, 14:54

Habt ihr es auch, dass er sich immer wieder zurückstellt, und zwar alle 5 Regler auf +8,5!

Nach dem SW waren eigentlich alle auf null...

Ich habe jetzt mal den Displaysparmodus ausgestellt, aber das kann es ja auch nicht sein, oder?
Smart ED Cabrio, MS 90D free SUC, B250e alle weiß
Benutzeravatar
 
Beiträge: 1972
Registriert: 5. Dez 2015, 07:17
Wohnort: Schleswig-Holstein
Land: Deutschland

Re: Neuer "Equalizer " setzt sich zurück

von BurgerMario » 23. Dez 2016, 15:00

Reset beider Screens gemacht ??

Gruss
Mario
EZ 6/2014 MS 60 Base, ohne Tech, DL, SuC free, Navi nachinstalliert
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4410
Registriert: 16. Aug 2013, 21:24
Wohnort: Seggebruch
Land: Deutschland

Re: Neuer "Equalizer " setzt sich zurück

von past_petrol » 23. Dez 2016, 15:39

Ja !
Bleibt nur während der Fahrt konstant. Entweder werden die Bässe bei mir verstellt, oder die Raumausrichtung...

Tatsächlich konnte ich aber nicht feststellen, dass sich der Klang änderte. Die Anzeige schon...

Dennoch sehr nervig...
X100D, ab 03/2019
S85D, 03/2015 - 03/2019
ZOE intens Z.E. 40, seit 03/2017
PV 10,494 kWp
KEBA P30-Cluster, Lokales Lastmanagement
digitalStrom
Benutzeravatar
Moderator
Moderator
 
Beiträge: 4558
Registriert: 11. Nov 2014, 10:17
Land: Deutschland

Re: Neuer "Equalizer " setzt sich zurück

von KrassesPferd » 23. Dez 2016, 16:25

Hatte ich heute morgen auch. Alle 5 Regler auf +5dB. Hatte zuerst vermutet es liegt an der danach durchgeführten Zuordnung des Schlüssels auf meinen Account.
Gruß Hendrik

Tesla Model 3 Performance (03/2019 - ....)
Tesla Model S 75D (10/2016 - 12/2018)

1500 Freikilometer: http://ts.la/hendrik2982
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2596
Registriert: 11. Okt 2016, 22:18
Wohnort: Hannover/Pattensen
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Neuer "Equalizer " setzt sich zurück

von NCC-1701 » 24. Dez 2016, 09:53

Scheint bei jedem ein anderer Wert zu sein. Bei mir steht er jeweils bei +7.0 dB.
"Weise ist wer weiß wo geschrieben steht, was er nicht weiß."
Model S P85D AP1 seit 5/2015 und Wechsel auf Model X P100D AP2 in 3/2017.
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1212
Registriert: 5. Jun 2015, 19:00
Wohnort: Ennetbürgen
Land: Schweiz

Re: Neuer "Equalizer " setzt sich zurück

von Ollinord » 24. Dez 2016, 10:32

Heute waren es +9...Das deaktivieren des Bildschirmsparmodus hat leider nichts gebracht :(
Smart ED Cabrio, MS 90D free SUC, B250e alle weiß
Benutzeravatar
 
Beiträge: 1972
Registriert: 5. Dez 2015, 07:17
Wohnort: Schleswig-Holstein
Land: Deutschland

Re: Neuer "Equalizer " setzt sich zurück

von past_petrol » 24. Dez 2016, 11:01

Ollinord hat geschrieben:Heute waren es +9...Das deaktivieren des Bildschirmsparmodus hat leider nichts gebracht :(


Hi !

Da hilft nix, ausser Werte merken und jedesmal vor Fahrtantritt neu einstellen !

Mache ich jetzt so !

Es lebe die QA in der Software-Branche !

:)
X100D, ab 03/2019
S85D, 03/2015 - 03/2019
ZOE intens Z.E. 40, seit 03/2017
PV 10,494 kWp
KEBA P30-Cluster, Lokales Lastmanagement
digitalStrom
Benutzeravatar
Moderator
Moderator
 
Beiträge: 4558
Registriert: 11. Nov 2014, 10:17
Land: Deutschland

Re: Neuer "Equalizer " setzt sich zurück

von Franko30 » 24. Dez 2016, 12:06

Hi, nachdem in der vorherigen Version der Equalizer sich endlich nicht mehr zurücksetzte, ist es mei meinem Model S mit 2.50.114 wieder da: nach jedem Ausschalten, Schlafmodus oder Reset sind alle Equalizer Regler auf "0" gesetzt.

Cheers Frank
Model S 90D (Das Schiff 3) & Model X Signature P90D (The next big thing)
If you take any conservative position on a social or economic issue and boil away all the rhethoric, what you are left with is 'I got mine, screw you!'
Benutzeravatar
 
Beiträge: 4049
Registriert: 21. Sep 2013, 21:29
Wohnort: Schwäbisch Hall
Land: Deutschland

Re: Neuer "Equalizer " setzt sich zurück

von Merlin » 24. Dez 2016, 12:21

seit 8.0 geht bei mir der Fader nach jedem Neustart wieder auf "Mitte" (denke diesen Effekt haben auch andere MS-Fahrer).

Die Frequenzen habe ich noch nicht gecheckt - werds beobachten
LG, Peter

P85+ seit Jan/2016
 
Beiträge: 487
Registriert: 3. Mai 2016, 15:17
Land: Oesterreich

Re: Neuer "Equalizer " setzt sich zurück

von KrassesPferd » 24. Dez 2016, 12:21

Gibt es in solchen Fällen erfahrungsgemäß schnelle Abhilfe von Tesla?
Gruß Hendrik

Tesla Model 3 Performance (03/2019 - ....)
Tesla Model S 75D (10/2016 - 12/2018)

1500 Freikilometer: http://ts.la/hendrik2982
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2596
Registriert: 11. Okt 2016, 22:18
Wohnort: Hannover/Pattensen
Land: Deutschland
Fahrzeug: Tesla Model 3

Nächste

Wer ist online?
Mitglieder in diesem Forum: BalticTesla, BLUΞFIRΞ, Jofo154, MSN [Bot], Sanmar, Schlichti, SebboMSP, Seeeebi, Smash, sunfreak, teslamath, Twitter [Bot] und 5 Gäste