Fehlalarm der Alarmanlage

Technische Informationen zum Model S...

Re: Fehlalarm der Alarmanlage

von Toschi » 17. Jul 2018, 18:10

maiki hat geschrieben:Eventuell hattest Du eine Fliege im Auto...

Das ist wirklich nicht zu verachten, hatte ich letztens in Holland auch schon wieder zweimal.
Tür auf, Fliege raus, Alarm weg :oops:
Gruß Thorsten
...mit X 75 D
 
Beiträge: 516
Registriert: 12. Nov 2016, 21:37
Wohnort: Nahe Hamburg
Land: Deutschland

Re: Fehlalarm der Alarmanlage

von NCC-1701 » 17. Jul 2018, 18:50

Ich hatte das Problem vor drei Wochen in meinem MX auch noch vor der 2018.26. Kam einfach so. War der Innenraumsensor, der gesponnen hatte. Wurde vom SEC binnen 30 Minuten getauscht, danach war wieder Ruhe. Sie konnten das bei mir per Fernwartung prüfen. Fehler scheint beim MX bekannt.
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1180
Registriert: 5. Jun 2015, 20:00
Wohnort: Ennetbürgen
Land: Schweiz

Re: Fehlalarm der Alarmanlage

von wp-qwertz » 17. Jul 2018, 19:08

jetzt bei unserem ferienort nach ankunft 4x kurz hintereinander. telefoniert mit t: info von denen: wenn fliege drin (kein scherz), kann das die ursache sein.
also nicht alarm aus, sondern das andere alarm-zusatz.knöpfchen, dessen nachem mir gerade nicht einfällt... kipp/....-funktion oder so ähnlich.
danach war alles gut.
werde kunde: http://links.naturstrom.de/lm4j
die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
ev-tarif buchbar.
- Zoe 13.02.15 - 30.12.16.
- MX: 60er, 7 Sitze, 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
 
Beiträge: 2484
Registriert: 22. Aug 2016, 19:54
Wohnort: WupperTal
Land: Deutschland

Re: Fehlalarm der Alarmanlage

von SilentBlue » 15. Aug 2018, 07:40

Hatte seit langem, wieder mal einen Fehlalarm, der sich nicht deaktivieren ließ, weder mit Keyfob, noch mit auf Bremse treten.
Das war aber auch meine Schuld, hatte ich doch meine Öffnungsroutine in der Eile vergessen und das Auto schon geöffnet, obwohl ich noch 2,5 bis 3m vom Auto entfernt war und das auch noch von hinten her, also längstmöglicher Abstand zwischen der FOB-Erkennung im Auto und mir.

Kann es sein, daß der Öffnungsimpuls des Key-Fobs, nichts mit der Kennung des Fobs zu tun hat? Diese Art von Fehlalarm tritt bei mir nur auf, wenn ich das Auto oder den Trunk aus Entfernung öffne.

Für mich sieht das so aus, das das Auto den korrekten Öffnungsbefehl bekommt, aber die Kennung des Fobs nicht erkennt (weil ich zu weit weg stehe) und deshalb den Alarm auslöst.

Egal wie, es ist ein nerviger Bug und der sollte schon seit Ewigkeiten gefixt sein. Steht permanent auf meiner Meldeliste für Durchsichten im SeC.

VG,
SB.

NB: Die Deaktivierung des Alarmzusatzknöpfchen hilft da gar nicht. Schon ausprobiert und hat nicht geholfen.
S85D metallic-blau - Seit 09.03.2016 hab ich so ein Grinsen im Gesicht.
Benutzeravatar
 
Beiträge: 497
Registriert: 25. Sep 2015, 08:56
Land: anderes Land

Vorherige

Wer ist online?
Mitglieder in diesem Forum: Amigolino, Google Adsense [Bot], Mac3, S3b4st1an, TimTaylor, tlenz und 13 Gäste