Navigationssystem ist schlecht (altes Navi bis ca. 06/2018)

Technische Probleme und deren Lösung...

Re: Navigationssystem ist schlecht (altes Navi bis ca. 06/20

von OS Electric Drive » 2. Jul 2018, 10:37

Heute wieder so eine Erfahrung gemacht... Ich weiß das passiert nur mir! Auf dem Weg von Torri nach Hause das Navi hat uns erstmal über Affi in Richtung Verona geschickt um dort dann umzudrehen und dann wieder in Affi zu laden. Selbst als wir auf der Autobahn Richtung Brenner waren wollte er uns zurück schicken. Nach Reset dann endlich die richtige Richtung aber weiterhin überzeugt dass wir zwischenzeitlich laden müssen. Hat dann gesagt unter 110fahren um Brenner zu erreichen. Sind jetzt mit 26% am Brenner angekommen. Jeder der in der ersten Klasse war kann das besser ausrechnen.
Mobil unterwegs: Roadster 2.5 - Tesla Model S85 September 2013-Juni 2017 91.000km seit 26.6. X100D, BMW i3 und Renault ZOE
Benutzeravatar
 
Beiträge: 10001
Registriert: 7. Dez 2011, 12:18

Re: Navigationssystem ist schlecht (altes Navi bis ca. 06/20

von Healey » 2. Jul 2018, 11:04

Ab einem errechneten Wert von unter 20 % verlangt das Navi ein nachladen bzw. kommen diese Meldungen von wegen langsamer fahren. Das ist für Neulinge sicher sinnvoll, für uns Erfahrene kann es nervig sein. Ich ignoriere das ganz einfach, d.h. es ist mir völlig egal.
LGH
Model S85D seit 20.Mai 2015 und 128.000 km, ALLES original, 203 Wh/km über alles, PV Anlage mit 9 MWh/a, Model III ist reserviert
Benutzeravatar
Moderator
 
Beiträge: 7464
Registriert: 9. Nov 2014, 11:15
Wohnort: Ragnitz

Re: Navigationssystem ist schlecht (altes Navi bis ca. 06/20

von OS Electric Drive » 2. Jul 2018, 19:08

Ja, aber wie kann das Navi so eine. STUSS RECHNEN?

20180702_200902-1134x2016.jpg
Mobil unterwegs: Roadster 2.5 - Tesla Model S85 September 2013-Juni 2017 91.000km seit 26.6. X100D, BMW i3 und Renault ZOE
Benutzeravatar
 
Beiträge: 10001
Registriert: 7. Dez 2011, 12:18

Re: Navigationssystem ist schlecht (altes Navi bis ca. 06/20

von MichaMeier » 3. Jul 2018, 07:17

Und dann wird immer behauptet, das Tesla-Navi kann keine Zwischenziele.
Wenn es einfach ein Zwischenziel ansteuern will, ist es auch wieder nicht richtig.
bestellt/bestätigt am 3.4.2014; abgeholt am 26.7.2014
 
Beiträge: 839
Registriert: 4. Apr 2014, 06:34

Re: Navigationssystem ist schlecht (altes Navi bis ca. 06/20

von OS Electric Drive » 3. Jul 2018, 12:18

Ahhh wie cool.. Ymmd
Mobil unterwegs: Roadster 2.5 - Tesla Model S85 September 2013-Juni 2017 91.000km seit 26.6. X100D, BMW i3 und Renault ZOE
Benutzeravatar
 
Beiträge: 10001
Registriert: 7. Dez 2011, 12:18

Re: Navigationssystem ist schlecht (altes Navi bis ca. 06/20

von Kahlidoc » 3. Jul 2018, 12:37

Servus,
wir sind oft am lago und kennen das Problem seit über 2 Jahren. Ca. 10x an Tesla per note und per mail gemeldet, offensichtlich bis heute keine Korrektur. Beim ersten mal, Nachts um 1Uhr bei Regen und 2 Fahrrädern auf dem Dach nach Verona gefahren, weil man im Kreisverkehr vom Navi direkt auf die Autobahnauffahrt gelotst wird. Da wir damals unser erstes MS hatten und noch eine leichte Reichweitenangst und es bis zum Brenner auch noch ordentlich bergauf geht haben wir uns für 2/3 der Strecke hinter einen Bus gesetzt.
Mit 3% am Brenner angekommen.
Grüße Karl
MS 70D von 03/16 bis 12/17
MS 90 D seit 06/17
PV 14KWp seit 2013
Powerwall 2 seit 02/18
 
Beiträge: 126
Registriert: 18. Jan 2016, 19:41
Wohnort: München

Re: Navigationssystem ist schlecht (altes Navi bis ca. 06/20

von 6u73n746 » 16. Jul 2018, 13:13

OS Electric Drive hat geschrieben:Heute wieder so eine Erfahrung gemacht... Ich weiß das passiert nur mir! Auf dem Weg von Torri nach Hause das Navi hat uns erstmal über Affi in Richtung Verona geschickt um dort dann umzudrehen und dann wieder in Affi zu laden. Selbst als wir auf der Autobahn Richtung Brenner waren wollte er uns zurück schicken. Nach Reset dann endlich die richtige Richtung aber weiterhin überzeugt dass wir zwischenzeitlich laden müssen. Hat dann gesagt unter 110fahren um Brenner zu erreichen. Sind jetzt mit 26% am Brenner angekommen. Jeder der in der ersten Klasse war kann das besser ausrechnen.


Haha, das wollte der Scherzkeks heute auch mit uns machen. Ich hatte aber aufgeschnappt, dass der SC Affi wie häufig am McDonald's steht. Also das eingegeben und schon funktionierte es.

Werde es auch nochmal melden, vielleicht hilft das.
Benutzeravatar
 
Beiträge: 123
Registriert: 23. Feb 2018, 22:05

Re: Navigationssystem ist schlecht (altes Navi bis ca. 06/20

von Fivetonine » 16. Jul 2018, 13:31

Bei Navis ist es halt trotzdem wie bei allen technischen Hilfsmitteln (inklusive Autopilot): Mitdenken ist gestattet. Ich finde das Tesla-Navi durchaus gut, und manchmal sehe ich mir eine Route vor Abfahrt selber noch einmal durch, ob das alles Sinn macht. Grundsätzlich kenn ich kein besseres.
Work hard, play hard.
X100D
Blog: http://www.puertoricanrum.com

Jetzt 100€ Supercharging Credit beim Kauf eines neuen Tesla Model S/X erhalten: http://ts.la/markus5905
 
Beiträge: 210
Registriert: 22. Feb 2016, 05:36

Re: Navigationssystem ist schlecht (altes Navi bis ca. 06/20

von Luigi » 31. Aug 2018, 20:37

Ich könnte das Navi in die Tonne treten. Die Abbiege-Hinweise kommen dermaßen spät, dass ich heute wieder mehrmals umdrehen mußte. Es kann doch nicht sein, dass fast jedes Navi ab 100 Euro besser führt als das eines 100.000 Euro Auto. :(
Wer meinen Weiterempfehlungslink nutzen möchte:
http://ts.la/ludger5536

[b]Und immer schön fröhlich bleiben !
Benutzeravatar
 
Beiträge: 109
Registriert: 25. Jun 2015, 15:12

Re: Navigationssystem ist schlecht (altes Navi bis ca. 06/20

von Andy_X » 31. Aug 2018, 20:50

Yes i am!! genau meine Worte, bin echt überrascht das es so ein billig TomTom besser Schaft!!
 
Beiträge: 174
Registriert: 4. Mär 2018, 22:06

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste