V7: ich friere...

Technische Probleme und deren Lösung...

Re: V7: ich friere...

von Sethach » 22. Mär 2019, 16:57

jekruege hat geschrieben:
Sethach hat geschrieben:Ein weitere Problem ist, das bei längere Fahrt die Heizung irgendwie die Temperatur absenkt. Ich hab den Temperatursensor in der Mittelkonsole im Verdacht. Wenn ich mir während der Fahrt die Innenraumtemperatur in der App ansehe, dann erscheint sie mir schlicht zu hoch. Ich sehe da schon mal Werte von 25°C die ich meinem subjektiven Empfinden nicht habe.
Ich werd das mal vorsichtig mit Kältespray testen.


Die Modelle ab Facelift sollen einen kleinen Ventilator vorm Innenraumtemperatursensor haben. Vermutlich löst der das letzte Problem.

Ich war auch mal davon betroffen - aber exakt nur in Version 7. ich nehme an es ist unterschiedliche Hardware verbaut worden oder die Autos sind unterschiedlich dicht.


Nach meinem Kenntnisstand haben alle einen kleinen Lüfter, der dafür sorgt, dass Sensor auch wirklich die Innenraumtemperatur misst, und nicht die Temperatur der Mittelkonsole. Ich meine gelesen zu haben, dass darunter der Zentralrechner sitzt. Der wird auch Wärmeverluste haben, und den Sensor beeinflussen.

Der Lüfter könnte defekt sein, das hatte ich mal bei einem BMW.
Tesla Model S P85. (10.2018 - )
Nissan Leaf 30 kWh (06.2018 - )
 
Beiträge: 115
Registriert: 31. Aug 2018, 16:37
Land: Deutschland

Re: V7: ich friere...

von wp-qwertz » 22. Mär 2019, 19:48

Sethach hat geschrieben:Zu B:
Die Türdichtungen sind hier beschrieben:
viewtopic.php?f=58&t=9743&start=10

Und das ist die Dichtung:
viewtopic.php?f=58&t=9743&start=10

Das sieht bei mir nun so aus:
A2AF5361-9443-424C-A85B-9B89EADE28B7.jpeg

danke dir :!: auch wenn die links die gleichen sind :D
werde kunde: http://links.naturstrom.de/lm4j
die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
ev-tarif buchbar.
- Zoe 13.02.15 - 30.12.16.
- MX: 60er, 7 Sitze, 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
 
Beiträge: 2608
Registriert: 22. Aug 2016, 18:54
Wohnort: WupperTal
Land: Deutschland
Fahrzeug: Tesla Model X

Re: V7: ich friere...

von Sethach » 22. Mär 2019, 23:37

wp-qwertz hat geschrieben:
Sethach hat geschrieben:Zu B:
Die Türdichtungen sind hier beschrieben:
viewtopic.php?f=58&t=9743&start=10

Und das ist die Dichtung:
viewtopic.php?f=58&t=9743&start=10

Das sieht bei mir nun so aus:
A2AF5361-9443-424C-A85B-9B89EADE28B7.jpeg

danke dir :!: auch wenn die links die gleichen sind :D


Sorry, hier der link zur Dichtung
https://www.amazon.de/gp/product/B015PE ... ge_o05_s00
Tesla Model S P85. (10.2018 - )
Nissan Leaf 30 kWh (06.2018 - )
 
Beiträge: 115
Registriert: 31. Aug 2018, 16:37
Land: Deutschland

Re: V7: ich friere...

von Sethach » 24. Mär 2019, 18:49

Sethach hat geschrieben:
jekruege hat geschrieben:
Sethach hat geschrieben:Ein weitere Problem ist, das bei längere Fahrt die Heizung irgendwie die Temperatur absenkt. Ich hab den Temperatursensor in der Mittelkonsole im Verdacht. Wenn ich mir während der Fahrt die Innenraumtemperatur in der App ansehe, dann erscheint sie mir schlicht zu hoch. Ich sehe da schon mal Werte von 25°C die ich meinem subjektiven Empfinden nicht habe.
Ich werd das mal vorsichtig mit Kältespray testen.


Die Modelle ab Facelift sollen einen kleinen Ventilator vorm Innenraumtemperatursensor haben. Vermutlich löst der das letzte Problem.

Ich war auch mal davon betroffen - aber exakt nur in Version 7. ich nehme an es ist unterschiedliche Hardware verbaut worden oder die Autos sind unterschiedlich dicht.


Nach meinem Kenntnisstand haben alle einen kleinen Lüfter, der dafür sorgt, dass Sensor auch wirklich die Innenraumtemperatur misst, und nicht die Temperatur der Mittelkonsole. Ich meine gelesen zu haben, dass darunter der Zentralrechner sitzt. Der wird auch Wärmeverluste haben, und den Sensor beeinflussen.

Der Lüfter könnte defekt sein, das hatte ich mal bei einem BMW.


Ich hab es heute mal zerlegt, so sieht das Ganze aus.
Mein Lüfter läuft einwandfrei.
Dateianhänge
E09643E3-E17C-4556-8F06-3A53BD5B2740.jpeg
Tesla Model S P85. (10.2018 - )
Nissan Leaf 30 kWh (06.2018 - )
 
Beiträge: 115
Registriert: 31. Aug 2018, 16:37
Land: Deutschland

Re: V7: ich friere...

von Sanchez » 2. Apr 2019, 18:55

Nach meinem Zwangsupdate auf V9 vor zwei Wochen muss ich gestehen:
Ich habe das GEFÜHL, dass die Klimaautomatik besser arbeitet - ich hatte es zuvor richtig Fußkalt.

P.S.: Doppelte Dichtung seit letztem Jahr verbaut.
Model S P85 * 10/2014 * pearl white * AP0 autrement équipement complet * >230tkm

Ceterum censeo ... Tesla muss seine Kommunikation und die Ersatzteilversorgung verbessern!
Benutzeravatar
 
Beiträge: 140
Registriert: 21. Okt 2017, 20:44
Land: Deutschland

Re: V7: ich friere...

von Sethach » 4. Apr 2019, 19:32

Ich hab das heute während einer längeren Fährt noch mal beobachtet.
Wenn es kalt wird im Auto, zeigt mir die App als innentemperatur 25°C, und auch einmal 27°C an. Die hatte ich definitiv nicht.
Ich hab dann vor die Öffnung Kältespray gesprüht, und die Temperatur am Sensor ging runter. Und die Temperatur am Heizungsaustritt wurde wieder wärmer.
Die Frage ist, wird ist in der Mittelkonsole am Sensor wirklich so warm?
Ich werde das mal messen.
Oder driftet der Sensor.

Da ich definitiv heute keine Sonne hatte, scheint mir in meinem Fall die Software der Heizung dafür nicht verantwortlich.
Tesla Model S P85. (10.2018 - )
Nissan Leaf 30 kWh (06.2018 - )
 
Beiträge: 115
Registriert: 31. Aug 2018, 16:37
Land: Deutschland

Re: V7: ich friere...

von wp-qwertz » 5. Apr 2019, 10:42

Sethach hat geschrieben:Ich hab das heute während einer längeren Fährt noch mal beobachtet.
Wenn es kalt wird im Auto, zeigt mir die App als innentemperatur 25°C, und auch einmal 27°C an. Die hatte ich definitiv nicht.
Ich hab dann vor die Öffnung Kältespray gesprüht, und die Temperatur am Sensor ging runter. Und die Temperatur am Heizungsaustritt wurde wieder wärmer.
Die Frage ist, wird ist in der Mittelkonsole am Sensor wirklich so warm?
Ich werde das mal messen.
Oder driftet der Sensor.

Da ich definitiv heute keine Sonne hatte, scheint mir in meinem Fall die Software der Heizung dafür nicht verantwortlich.

top rückmeldung und vorhaben :!: danke dir dafür!
werde kunde: http://links.naturstrom.de/lm4j
die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
ev-tarif buchbar.
- Zoe 13.02.15 - 30.12.16.
- MX: 60er, 7 Sitze, 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
 
Beiträge: 2608
Registriert: 22. Aug 2016, 18:54
Wohnort: WupperTal
Land: Deutschland
Fahrzeug: Tesla Model X

Re: V7: ich friere... NICHT MEHR :-)

von Sanchez » 7. Okt 2019, 17:59

Ich möchte nach einiger Kritik an Tesla, natürlich nicht das Positive verschweigen:

Ich friere ... NICHT MEHR!

Ob es nun an den Updates liegt, oder meiner komplett neuen Tür, weiß ich nicht, aber mein S heizt nun gut und hält die Wärme auch!
Model S P85 * 10/2014 * pearl white * AP0 autrement équipement complet * >230tkm

Ceterum censeo ... Tesla muss seine Kommunikation und die Ersatzteilversorgung verbessern!
Benutzeravatar
 
Beiträge: 140
Registriert: 21. Okt 2017, 20:44
Land: Deutschland

Re: V7: ich friere... NICHT MEHR :-)

von DerSchwabe » 7. Okt 2019, 19:20

Sanchez hat geschrieben:Ich möchte nach einiger Kritik an Tesla, natürlich nicht das Positive verschweigen:

Ich friere ... NICHT MEHR!

Ob es nun an den Updates liegt, oder meiner komplett neuen Tür, weiß ich nicht, aber mein S heizt nun gut und hält die Wärme auch!


Wie geil, diesen Thread gibt es seit meinem zweiten Model S Winter und jeden Herbst warte ich darauf dass er wieder hochkommt :lol:

Kann bis jetzt aber auch bestätigen dass wir wohl die 2014er Heizleistung wieder haben. Also weiter Daumen drücken, dass es so bleibt
P85 seit 21.11.2014, rot, Luft, Winter, Tech mit allen Sensoren, Doppellader
 
Beiträge: 1058
Registriert: 16. Dez 2014, 15:44
Land: Deutschland

Re: V7: ich friere...

von wp-qwertz » 8. Okt 2019, 08:22

schöne rückmeldungen von euch. dann bin ich mal gespannt, was meiner erste langstrecke jetzt ergibt.
werde kunde: http://links.naturstrom.de/lm4j
die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
ev-tarif buchbar.
- Zoe 13.02.15 - 30.12.16.
- MX: 60er, 7 Sitze, 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/
 
Beiträge: 2608
Registriert: 22. Aug 2016, 18:54
Wohnort: WupperTal
Land: Deutschland
Fahrzeug: Tesla Model X

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: mark32, p987cs2, Schleifer, struppi, TES60 und 5 Gäste