V7: ich friere...

Technische Probleme und deren Lösung...

Re: V7: ich friere...

von Franko30 » 26. Okt 2015, 12:10

odugael hat geschrieben:Ich kann bisher nichts feststellen. Ich habe jedoch die Luftverteilung manuell auf alle drei Bereiche verteilt. Vielleicht hat sich hier in der Verteilung oben/unten/mitte etwas geändert.

Ja, ich und andere haben bemerkt, dass die oben-mitte-unten-Automatik den Fussraum gerne mal ignoriert und dann fühlt es sich halt kalt an.

Frank
Zuletzt geändert von Franko30 am 26. Okt 2015, 20:26, insgesamt 1-mal geändert.
Model S 90D (Das Schiff 3) & Model X Signature P90D (The next big thing)
If you take any conservative position on a social or economic issue and boil away all the rhethoric, what you are left with is 'I got mine, screw you!'
Benutzeravatar
 
Beiträge: 4045
Registriert: 21. Sep 2013, 22:29
Wohnort: Schwäbisch Hall
Land: Deutschland

Re: V7: ich friere...

von merlinfive » 26. Okt 2015, 12:29

meiner ist auch kälter , vorher immer auf 20-22 eingestellt , heute auf 25 bis es angenehm war 85D mit AP
seit 25.06.2015 S85D rot ,PV 5KWp mit Speicher , Pelletheizung mit Solarthermie
167260Km ~231Wh/Km, 9x22" VA 255/30 HA 265/30
Benutzeravatar
 
Beiträge: 1602
Registriert: 23. Nov 2014, 14:09
Wohnort: Rexingen
Land: Deutschland

Re: V7: ich friere...

von Boris » 26. Okt 2015, 20:09

Bei mir hat sich seit V7 nichts verändert. Habe sowohl mit der Tesla-App die Innenraumtemperatur überprüft als auch mit dem im Handy integrierten Temperaturfühler (Temperatur-App). 22,0 C eingestellt, tatsächlich immer zwischen 21,0 und 22,5 C. Passt also.
Model S: P85+, Multicoat Rot, ausgeliefert 06.03.2014
Model 3: LR DualDrive, AP, Midnight, ausgeliefert 15.02.2019
1x Model 3 Reservierung vom 02.04.2016 in Reserve
Trusted User
Trusted User
 
Beiträge: 4026
Registriert: 5. Jul 2013, 15:37
Wohnort: Hamburg
Land: Deutschland

Re: V7: ich friere...

von jekruege » 26. Okt 2015, 20:32

Habt Ihr schon mal ein Reboot von beiden Displays versucht? Wie sagt man so schön: "Jeder Boot, tut gut" ;)

Vielleicht zickt nur irgendein Sensor und muss initialisiert werden.
Beste Auto der Welt (S85) seit April 2015 und noch ein i3 inzwischen :)
Bild
Benutzeravatar
 
Beiträge: 1266
Registriert: 2. Dez 2014, 16:08
Land: Deutschland

Re: V7: ich friere...

von OS Electric Drive » 26. Okt 2015, 20:36

Ich habe kein AP! Und habe das Problem und mich heute echt darüber geärgert. Die Heizung geht schnell hoch und dann wird die Luft echt nervig kalt!

Die Messung des Apps habe ich auch gesehen aber nie und nimmer waren das 23Grad. Ich werde nun mal ein Thermometer mit ins Auto nehmen und prüfen was da stimmt!
Mobil unterwegs: Roadster 2.5 - Tesla Model S85 September 2013-Juni 2017 91.000km seit 26.6. X100D, BMW i3 und Renault ZOE - Tesla M3 1/3 Feb 2019 2/3 Mrz 2019 3/3 Mrz 2019
Benutzeravatar
 
Beiträge: 11521
Registriert: 7. Dez 2011, 13:18

Re: V7: ich friere...

von xir » 26. Okt 2015, 20:42

ohne, dass ich das hier vorher gesehen haette ist uns das heute auch aufgefallen. wir haben die heizung auf 25° gestellt und dann gings. bisher war das immer auf 20° ... dann ist es gegangen.
 
Beiträge: 53
Registriert: 14. Jul 2015, 21:50
Land: Oesterreich

Re: V7: ich friere...

von Fjack » 26. Okt 2015, 21:01

Bei mir hat sich nicht geändert, aber ich hatte und habe die Luft manuell auf oben, mitte und unten auf, der Rest steht auf Auto.
seit 26.05.15 S85D, Doppellader, Tech., Luft., Winter., midnightsilver
seit 26.03.19 M3LR AWD 19", EAP, midnightsilver
Trusted User
Trusted User
 
Beiträge: 2476
Registriert: 16. Nov 2013, 20:29
Land: Deutschland

Re: V7: ich friere...

von galaxyclass » 26. Okt 2015, 21:18

Hatte es schon in meinem ersten V7 Bericht erwähnt, mache ich aber gerne nochmal. Niedrige Geschwindigkeit bedeutet Temperatur halbwegs ok sprich 21 Grad ist die Wohlfühltemperatur sowie bisher auch. Höhere Geschwindigkeit bedeutet A...kälte. Egal ob manuell oder automatisch. Range Mode ist immer aus. Ich muß auf der Autobahn mindestens 22.5 Grad einstellen, damit es halbwegs wam wird, meine Frau verlangt eher 23,5 :o :cry: Das ganze ist reproduzierbar, und es ist auch egal ob die Sonne scheint, es neblig ist oder Dubkelheit angebrochen ist.
Also das wird jetzt im Winter lustig... Aber vielleicht kommt 7.1 oder zumindest ein "Minor" Release schneller :?
MS85D seit 06/2015, VIN 82453, Perlweiß, Tech, Air, HRE 21"
M3LR, seit 03/2019, VIN 217285, Deep Blue, EAP (jetzt mit FSD), 19"
Benutzeravatar
 
Beiträge: 976
Registriert: 31. Jan 2015, 16:41
Wohnort: Rheinfelden
Land: Deutschland

Re: V7: ich friere...

von HJF » 26. Okt 2015, 21:30

Zur Temperatur kann ich mich noch nicht abschliessend äussern - bin noch am Beobachten. Die Tendenz geht zu 'es ist kalt'.

Was jedoch seit gestern ist: ES RIECHT. Die ersten paar Minuten. Irgendwie nach - ich weiss nicht - vielleicht Kunststoff? Danach ist wieder gut.

S85 AP
S85 in Brown! Live seit Silvester 2014! (AP1)
4 1/2 Jahre = 198'090 km, 188 wh/km
9.0 2019.20.4.2
Benutzeravatar
 
Beiträge: 762
Registriert: 25. Nov 2014, 17:29
Wohnort: Uitikon
Land: Schweiz
Fahrzeug: Tesla Model S

Re: V7: ich friere...

von Yellow » 26. Okt 2015, 21:44

Ist wirklich seltsam... nach inzwischen 300 km mit V 7.0 und dabei auch Autobahn mit 150 km/h kann ich sagen: bei mir hat sich absolut nix verändert!?
Alles super und meine Temperaturwahl ist so wie immer.
WENIGER SCHREIBEN, MEHR LESEN!
Tesla-Fahrer seit 03/2014, Moderator seit 09/2016
Bis 06/2015: P85, bis 12/2016: S85D, bis 03/2019: X90D,
Seit 06/2019: XP100DL Raven
http://ts.la/stefan7726
Benutzeravatar
Moderator
Moderator
 
Beiträge: 9641
Registriert: 8. Jan 2013, 17:31
Wohnort: Hannover
Land: Deutschland
Fahrzeug: Tesla Model X

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Marcel88, Semrush [Bot] und 6 Gäste