V7: ich friere...

Technische Probleme und deren Lösung...

V7: ich friere...

von terrainfo » 25. Okt 2015, 21:45

Klima zickt.
Ich habe jetzt mal systematisch alle Schalter und Einstellungen incl. Reichweite natürlich durchprobiert auf mehreren hundert km Strecke und auch direkt am SuC-Kabel. Es wird nicht richtig warm.
Ein Effekt im Klima-Vollautomatikmodus war: Die Fahrerseite-Dashboarddüsen pusten warm, die beiden rechten Beifahrerdüsen hingegen kalt.
Die iOS-App meldet 23grad Innentemp, aber das halte ich für eine Fehlmessung so kalt wie sich das anfühlt.
So komm ich nicht übern Winter!
Hat jemand einen Trick?
(das Problem haben ja schon mehrere drüben im V7-Fred beschrieben..)
S85, BJ 08/15, schwarz, beige, HiFi, Luft, AP1, 252 Tkm, 2018.34.1
 
Beiträge: 206
Registriert: 19. Mai 2015, 12:47
Wohnort: Ostsee

Re: V7: ich friere...

von Ralf Wagner » 25. Okt 2015, 21:50

Erst als ich heute auf 25°C gestellt habe, kams warm. Normal war es auf 21°C ok, mit der neuen V7.0 gings nicht.
1990 - 2012 mini el Serie 1 / City el 85 Tkm | Citroen AX el | 2009 - 2015 Prius III 215Tkm | Tesla S85 schwarz seit 03/2015 180 Tkm | Vielfahrer und Geniesser
Benutzeravatar
 
Beiträge: 1773
Registriert: 7. Nov 2014, 21:05
Wohnort: DE 70794 Filderstadt

Re: V7: ich friere...

von BurgerMario » 25. Okt 2015, 21:52

terrainfo hat geschrieben:Klima zickt.
Ich habe jetzt mal systematisch alle Schalter und Einstellungen incl. Reichweite natürlich durchprobiert auf mehreren hundert km Strecke und auch direkt am SuC-Kabel. Es wird nicht richtig warm.
Ein Effekt im Klima-Vollautomatikmodus war: Die Fahrerseite-Dashboarddüsen pusten warm, die beiden rechten Beifahrerdüsen hingegen kalt.
Die iOS-App meldet 23grad Innentemp, aber das halte ich für eine Fehlmessung so kalt wie sich das anfühlt.
So komm ich nicht übern Winter!
Hat jemand einen Trick?
(das Problem haben ja schon mehrere drüben im V7-Fred beschrieben..)



Ich würde dann die Beifahrer Düsen schliessen.

Kann es sein, dass Tesla die Sitzbelegungsmatte nimmt um die Heizung zu optimieren?
Kein Beifahrer, keine Heizung...

Gruss

Mario
http://ts.la/mario679. MEIN Referral Link !!
Benutzeravatar
 
Beiträge: 4174
Registriert: 16. Aug 2013, 21:24
Wohnort: Seggebruch

Re: V7: ich friere...

von Ernstbender » 25. Okt 2015, 21:52

Beobachte auch seit Tagen wie OS Electric Drive schlechte bis keine Heizleistung trotz hoher Temp.-Vorwahl .
Nach Update noch schlimmer. Hoffe beim Radw. Im SeC am Mittwoch auf Behebung.
Blue Flame: S P85- (19Zoll), blau, innen sw, carbon, seit 22.11.13
Blue Falcon: X 90 D blau, 6-S.,innen sw, abachi matt, seit 9.9.16
sonst e-NV200 2016; Leaf 2017 30kw, I-MIEV., Smart ED Cabrio 9/18, Model 3 reserv.
Benutzeravatar
 
Beiträge: 1255
Registriert: 3. Okt 2013, 08:56
Wohnort: Heilbronn

Re: V7: ich friere...

von terrainfo » 25. Okt 2015, 22:01

Hm... Auf 27grad gestellt. Jetzt wird die Beifahrerseite wärmer, dafür wird die Fahrerseite kühl.
"Das verletzt das Prinzip der Erwartungskonformität..."
Vor dem update keinerlei Probleme.
In Stellung Max geht es einigermaßen..
Zuletzt geändert von terrainfo am 25. Okt 2015, 22:12, insgesamt 2-mal geändert.
S85, BJ 08/15, schwarz, beige, HiFi, Luft, AP1, 252 Tkm, 2018.34.1
 
Beiträge: 206
Registriert: 19. Mai 2015, 12:47
Wohnort: Ostsee

Re: V7: ich friere...

von DerSchwabe » 25. Okt 2015, 22:05

Ich habe ebenfalls dieselbe negative Erfahrung gemacht.
Dann 5 Minuten im Stand per App (vor)geheizt: super warm und weitergefahren.
Das sollte nicht zum Standard werden: früher waren es Ladepausen, jetzt Heizpausen... :evil:
P85 seit 21.11.2014, rot, Luft, Winter, Tech mit allen Sensoren, Doppellader
 
Beiträge: 821
Registriert: 16. Dez 2014, 15:44

Re: V7: ich friere...

von Franko30 » 25. Okt 2015, 22:42

Ich habe bemerkt, dass bei der oben-mitte-unten-Automatik auch beim Heizen die Luft nur auf mitte und nicht nach unten geleitet angezeigt wird wie bisher (um das zu sehen müssen jetzt ja die Klimaeinstellungen extra angetippt und angezeigt werden). Und wenn unten nicht warme Luft kommt, dann fühlt es sich halt kalt an. Einstellung wie vor V7 AC aus, Rest Auto, Range Mode an.

Werde das weiter beobachten.

Frank
Zuletzt geändert von Franko30 am 26. Okt 2015, 09:33, insgesamt 1-mal geändert.
Model S 90D (Das Schiff 3) & Model X Signature P90D (The next big thing)
If you take any conservative position on a social or economic issue and boil away all the rhethoric, what you are left with is 'I got mine, screw you!'
Benutzeravatar
 
Beiträge: 4044
Registriert: 21. Sep 2013, 21:29
Wohnort: Schwäbisch Hall

Re: V7: ich friere...

von ihaire » 25. Okt 2015, 22:49

Habe das ja "nebenan" schon geposted, aber hier ist es besser aufgehoben:
http://www.teslamotorsclub.com/showthre ... erformance

Einige berichten, dass das System jetzt ziemlich gut arbeiten würde, viele in dem Thread haben aber auch Probleme (das heißt, ihr braucht wohl nicht ausprobieren, ob eine Einstellung der Zahlen auf Fahrenheit-Niveau das Problem löst :? ).
 
Beiträge: 571
Registriert: 16. Feb 2015, 13:15

Re: V7: ich friere...

von terrainfo » 25. Okt 2015, 23:19

Ok, das ist ein guter Link, da werde ich mir warme Socken raussuchen und auf ein update warten.
Der Durchschnittsverbrauch erscheint mir signifikant geringer, 10% würde ich sagen, das könnte die Heizung sein, aber das kann natürlich am AP-Fahren liegen...
S85, BJ 08/15, schwarz, beige, HiFi, Luft, AP1, 252 Tkm, 2018.34.1
 
Beiträge: 206
Registriert: 19. Mai 2015, 12:47
Wohnort: Ostsee

Re: V7: ich friere...

von aflint99 » 26. Okt 2015, 01:32

terrainfo hat geschrieben:So komm ich nicht übern Winter!
Hat jemand einen Trick?
(das Problem haben ja schon mehrere drüben im V7-Fred beschrieben..)


Klar.

ImageUploadedByTapatalk1445819495.940999.jpg
ImageUploadedByTapatalk1445819495.940999.jpg (245.3 KiB) 6255-mal betrachtet


Gib im Browser den Suchbegriff "Kaminfeuer" ein. [emoji1]
Benutzeravatar
 
Beiträge: 666
Registriert: 31. Aug 2014, 00:16

Nächste

Wer ist online?
Mitglieder in diesem Forum: Spüli, Swissguy und 5 Gäste