Datenverbindung weg. Problem bei o2?

Technische Probleme und deren Lösung...

Datenverbindung weg. Problem bei o2?

von tubist88 » 28. Jan 2015, 14:45

Habe seit heute morgen keine Datenverbindung mehr. Balken erscheinen aber kein E und kein 3G mehr. Ich bin in Rhein Main unterwegs. Hat noch jemand das Problem?
http://www.mmbike.de
S85 EZ 04/14 verkauft 12/15 mit 142.000 km; 1. Batterie; 189 Wh/km LDV
seit 03/16: S85 mit AP 100.000 km
Ampera 125.000 km; 1,5 l/100km LDV
16,8 kWp PV, intelligente (Loxone) Ladestation 22kW
LiFeYPo4 Selfmade Heimspeicher 8 kWh
Benutzeravatar
 
Beiträge: 738
Registriert: 2. Jul 2012, 10:09
Wohnort: Bad Kissingen (LKr.)
Land: Deutschland

Re: Datenverbindung weg. Problem bei o2?

von Walter » 28. Jan 2015, 14:54

Bei mir genauso (Raum Augsburg). Meldung an ServiceEU ging schon raus, bislang keine Antwort.
Seit 20.11.13 auf der Strasse: Model S 60, braun, Tech, Luftfederung, Panorama, Sensoren, Supercharger, Winterpaket
Benutzeravatar
 
Beiträge: 683
Registriert: 7. Sep 2012, 23:09
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Datenverbindung weg. Problem bei o2?

von tvdonop » 28. Jan 2015, 15:19

... vielleicht hat Tesla vergessen die Rechnung bei o2 zu zahlen? Oder SRAM hat recht - sie sind pleite :mrgreen:
Elektrisch unterwegs seit 3/2012 / TESLA Model S seit 1/2014
Model S90D FL Titanium, Pano, Luftfederung, AP1, Premium Upgrade - seit 28.6.2016
Model 3 D LR Grey AP2.x mit FSD seit 2.3.2019
2 x Powerwall2 & Senertec DACHS BHKW
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2192
Registriert: 6. Feb 2014, 12:41
Wohnort: Berlin Schlachtensee
Land: Deutschland

Re: Datenverbindung weg. Problem bei o2?

von trimaransegler » 28. Jan 2015, 15:28

Wer, Tesla oder O2 ??? :mrgreen:
Viele Grüße aus dem Westerwald

Friedhelm

Wer meinen Empfehlungslink nutzen möchte und uns beiden dann 1500 km free Supercharging gibt, hier ist er: http://ts.la/drfriedhelm6242
Trusted User
Trusted User
 
Beiträge: 5230
Registriert: 5. Okt 2013, 10:14
Land: Deutschland

Re: Datenverbindung weg. Problem bei o2?

von tvdonop » 28. Jan 2015, 15:39

natürlich TESLA - oder habe ich einen Post von SRAM zu o2 verpasst?
Elektrisch unterwegs seit 3/2012 / TESLA Model S seit 1/2014
Model S90D FL Titanium, Pano, Luftfederung, AP1, Premium Upgrade - seit 28.6.2016
Model 3 D LR Grey AP2.x mit FSD seit 2.3.2019
2 x Powerwall2 & Senertec DACHS BHKW
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 2192
Registriert: 6. Feb 2014, 12:41
Wohnort: Berlin Schlachtensee
Land: Deutschland

Re: Datenverbindung weg. Problem bei o2?

von tubist88 » 28. Jan 2015, 15:48

Funktioniert wieder bei mir
http://www.mmbike.de
S85 EZ 04/14 verkauft 12/15 mit 142.000 km; 1. Batterie; 189 Wh/km LDV
seit 03/16: S85 mit AP 100.000 km
Ampera 125.000 km; 1,5 l/100km LDV
16,8 kWp PV, intelligente (Loxone) Ladestation 22kW
LiFeYPo4 Selfmade Heimspeicher 8 kWh
Benutzeravatar
 
Beiträge: 738
Registriert: 2. Jul 2012, 10:09
Wohnort: Bad Kissingen (LKr.)
Land: Deutschland

Re: Datenverbindung weg. Problem bei o2?

von MTK » 28. Jan 2015, 15:58

Ist schon erstaunlich, dass beispielsweise in Österreich der Internetradioempfang in jedem Tunnel und in jedem Tal einwandfrei funktioniert und im Rhein-Main Gebiet an vielen Stellen der Empfang aussetzt.
Ab März wird aber alles besser :)
http://mobilenote.de/2014/11/07/telefon ... aerz-2015/
Warten wir es mal ab...
Liebe Grüße
Michael
Benutzeravatar
 
Beiträge: 86
Registriert: 18. Mär 2014, 22:42
Land: Deutschland

Re: Datenverbindung weg. Problem bei o2?

von MTK » 28. Jan 2015, 15:59

Ach,
heute morgen keine außergewöhnlichen Probleme auf dem Weg zur Arbeit.
Liebe Grüße
Michael
Benutzeravatar
 
Beiträge: 86
Registriert: 18. Mär 2014, 22:42
Land: Deutschland

Re: Datenverbindung weg. Problem bei o2?

von ltreasure » 28. Jan 2015, 16:04

MTK hat geschrieben:Ab März wird aber alles besser :)
http://mobilenote.de/2014/11/07/telefon ... aerz-2015/
Warten wir es mal ab...


Die Hoffnung mit März muss ich Dir wohl nehmen:
http://www.teltarif.de/eplus-o2-nationa ... 58268.html
Jetzt laufen erst mal Tests, und ob die bis März abgeschlossen sind? Würde es mir wünschen, aber...
50247 bestellt Jun/14 - Lieferung 13. Nov 14 = 139 Tage 8 Std
 
Beiträge: 1063
Registriert: 1. Apr 2014, 18:13
Land: Deutschland

Re: Datenverbindung weg. Problem bei o2?

von Walter » 28. Jan 2015, 17:59

Alles wieder normal, scheinbar gab es einen Ausfall beim Provider, nachstehend die Antwort vom Service:

laut Informationen der Ingenieure war heute in der Tat ein Provider Ausfall für Deutschland.

Wir können nun das Fahrzeug auch wieder online sehen, sollten Sie weitere Fragen oder Probleme haben, melden Sie sich bitte wieder bei uns.
Seit 20.11.13 auf der Strasse: Model S 60, braun, Tech, Luftfederung, Panorama, Sensoren, Supercharger, Winterpaket
Benutzeravatar
 
Beiträge: 683
Registriert: 7. Sep 2012, 23:09
Land: Deutschland
Fahrzeug: Tesla Model S


Wer ist online?
Mitglieder in diesem Forum: Google Adsense [Bot], KWKelectricity, SaV, sustain und 9 Gäste