Batterie wird nicht mehr vorgeheizt

Technische Probleme und deren Lösung...

Re: Batterie wird nicht mehr vorgeheizt

von tornado7 » 12. Jan 2020, 19:21

Wie kommt man am einfachsten an den Stecker ran?
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: www.mythbuster.ch
CO2-Emissionen mal ganz ehrlich: www.mythbuster.ch (runterscrollen ;-) )
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 3679
Registriert: 25. Dez 2015, 12:57
Wohnort: Winterthur
Land: Schweiz

Re: Batterie wird nicht mehr vorgeheizt

von Christian_RX7 » 12. Jan 2020, 21:09

Geht relativ schnell:
Alle Abdeckungen rund um den Frunk rausklipsen
Die Abdeckung vorne beim Frunk-Schloss lösen, die halten relativ gut
Frunkbeleuchtung ausbauen und abstecken
Beim Frunk-Tunnel alle Schrauben lösen und ihn rausziehen
Alle Schrauben von der Wanne lösen und rausheben
Ist in ein paar Minuten erledigt und dann sollte es so wie am Foto aussehen.

Man kann dann auch schön ertasten welche Pumpe läuft.
Wenn man die Pumpe mit Strom versorgt, ohne der beiden Steuerleitungen, sollte sie auf maximaler Leistung laufen. Die hatte ich dann aber nicht mehr getestet, obwohl ich ein passendes Labornetzteil und sogar den Funktionsgenerator zur Drehzahlstellung dabei hatte.
Dateianhänge
20200112_132447 - Kopie.jpg
Model S P85 11/2013 191000km "LudiChris"
 
Beiträge: 47
Registriert: 25. Mai 2019, 13:12
Wohnort: Krenglbach
Land: Oesterreich

Re: Batterie wird nicht mehr vorgeheizt

von tornado7 » 12. Jan 2020, 21:28

Vielen Dank!
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: www.mythbuster.ch
CO2-Emissionen mal ganz ehrlich: www.mythbuster.ch (runterscrollen ;-) )
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 3679
Registriert: 25. Dez 2015, 12:57
Wohnort: Winterthur
Land: Schweiz

Re: Batterie wird nicht mehr vorgeheizt

von philipp » 13. Jan 2020, 00:00

Ist das bei euch auch so, nach ca. 50 km Autobahn fahrt, geht die Rekuperation 100%?
Mein Empfehlungscode: http://ts.la/philipp4748
Gibt für Dich, 1500km SuC free

Roadster 2.5 2010
Model S Reichweite 2019
Benutzeravatar
 
Beiträge: 399
Registriert: 6. Jun 2012, 15:26
Wohnort: Ermatingen
Land: Schweiz
Fahrzeug: Tesla Roadster

Re: Batterie wird nicht mehr vorgeheizt

von Cupra » 13. Jan 2020, 00:24

Bei RangeMode Off kommt das in etwa hin. Verbrauch bis dahin aber jenseits der 300Wh/km... Bei Rangemode On is nach 50km noch gar nix wärmer geworden :(
Ich hoffe ja nach wie vor darauf dass ich endlich die Software bekomme wo ich das vor der Abfahrt wieder aktivieren kann. Bei 11km Strecke wird selbst mit Rangemode Off nix warm :( Dafür sinkt die Winterreichweite auf unter 150km :(
Model S100D "Edelweiss" :D Firmware V10.2 2020.4.1- AP2.5 FSD
Model X75D "Sonic" :) Firmware V10.2 2020.12.2- AP2.5 FSD

Tage seit dem letzten durch Fehler erzwungenem Reset: 0
Historie: 33/3/6/10/6/4/6/5
Benutzeravatar
 
Beiträge: 4675
Registriert: 23. Jul 2016, 13:21
Wohnort: Schweiz
Land: Schweiz
Fahrzeug: Tesla Model S

Re: Batterie wird nicht mehr vorgeheizt

von raffiniert » 13. Jan 2020, 11:37

Cupra hat geschrieben:Bei RangeMode Off kommt das in etwa hin. Verbrauch bis dahin aber jenseits der 300Wh/km... Bei Rangemode On is nach 50km noch gar nix wärmer geworden :(
Ich hoffe ja nach wie vor darauf dass ich endlich die Software bekomme wo ich das vor der Abfahrt wieder aktivieren kann. Bei 11km Strecke wird selbst mit Rangemode Off nix warm :( Dafür sinkt die Winterreichweite auf unter 150km :(


bei Deinem Tesla ist schon alles scheisse, oder? Zumindest wenn man Deine Postings im Forum quer durchliest, alles Mist, die kriegen nix gebacken, nie mehr Tesla, bla bla bla. Zumindest mich langweilst Du damit, weil man es nicht mehr ernstnehmen kann.

Du hast also mit einem S100D weniger als 150km Reichweite im Winter?

Keine Ahnung was ich falsch mache, aber wir sind erst gerade Fehren - Grindelwald - 1 Woche im Parkhaus - retour gefahren, über 300km, 4 Personen, Gepäck bis an den Anschlag (3 Gleitschirmausrüstungen, 1 Tandemausrüstung, 2 x Ski, 1 x Snowboard, Gepäck für 4 Personen für eine Woche), immer so schnell wie man halt darf, warm hatten wir auch.
Aber ich habe halt auch nur einen sparsamen P85, wird wohl daran liegen.
Benutzeravatar
 
Beiträge: 2350
Registriert: 10. Feb 2014, 19:13
Land: Schweiz

Re: Batterie wird nicht mehr vorgeheizt

von Chandler » 13. Jan 2020, 11:56

Bei mir ist seit dem Update auf 40.2.1 auch die Vorheizung weg. Jedoch ist es bei mir während des Fahrens nicht so schlimm wie beschrieben. Wenn ich mit Range Mode losfahre, dann wärmt sich die Batterie trotzdem auf. Vor kurzem musste ich morgens kurz in die Stadt und zurück, in Summe 26km. Verteilung Stadt/Landstraße 50/50. Gerade als ich wieder zu Hause ankam war die Batterie warm und die Reku Begrenzung weg. Es waren ca. 5°C Außentemperatur. Parke allerdings in einer TG mit ca. +3°C über Außentemperatur.
MS 90D 08/2016
 
Beiträge: 26
Registriert: 15. Okt 2019, 11:32
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Batterie wird nicht mehr vorgeheizt

von Holger Pramhaas » 13. Jan 2020, 12:14

Holger Pramhaas hat geschrieben:also das update auf 2019.40.50.7 hat das Problem bei mir behoben. Haben aber auch einen ganz neuen Raven


kann mich nur wiederholen.
Fahrt wohin wo ihr W-lan Habt - ladet das Update runter. dann sollte es wieder funktionieren. :)
TESLA MODEL S Standard Range "Raven"
referral: https://ts.la/holger84143
 
Beiträge: 238
Registriert: 23. Jun 2019, 22:35
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Batterie wird nicht mehr vorgeheizt

von tornado7 » 13. Jan 2020, 12:52

... kauft euch aber vorher noch einen brandneuen Tesla, da dies mit dem Grossteil der Flotte von S / X nämlich nicht geht, denn die hängen auf der fehlerbehafteten 40.2.3 fest.
"The electric light did not come from continous improvement of candles." (Oren Harari)

Mythbuster Elektromobilität: www.mythbuster.ch
CO2-Emissionen mal ganz ehrlich: www.mythbuster.ch (runterscrollen ;-) )
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 3679
Registriert: 25. Dez 2015, 12:57
Wohnort: Winterthur
Land: Schweiz

Re: Batterie wird nicht mehr vorgeheizt

von Cupra » 13. Jan 2020, 13:16

Die 40.2.1 hat das auch. Und die 40.2.5 ebenfalls. WLAN hilft nix, Updates bevorzugen auch nicht.

@raffiniert
Es ist leider meist das scheisse was ich brauche. Wenn der Bowser, Malkasten, Spiele, Spracheingabe, Kalenderfunktionen etc. kaputt wären wärs mir sowas von egal. Aber wenn man mal Freide hat dass man nicht jedes Mal beim Einsteigen erst alles neu starten muss weil sich die Menüs aufhängen dann ist im Sommer bei 35 Grad und prallen Sonnenschein der Überhitzumgsschutz kaputt programmiert und im Winter geht auf einmal die Batterieheizung nicht mehr wie gehabt so dass die Reku und Ladeleistung im Keller sind.

Und ja, die Reichweite schwindet enorm. Da man ja weder voll noch leer sein soll halte ich die Batterie zwischen 20 und 80 %. Bei 80% kurz den Innenraum vowärmen gibt nich 78% beim los fahren. 11km später auf Arbeit sind es dann noch 73. Abends wieder kurz vorheizen und 11 km heim und es stehen noch 67% da. 13% für 22km also 13% verloren
Nach 5 Tagen und 110km heisst es also laden. Letztes Jahr mit vorzeiten zu Hause waren es statt 13% nur 7 bis 8% Verlust. Ich hoff dass mit dem nächsten Update irgendwann der Fehler weg ist und keine neuen rein kommen. Dann mal nen Jahr keine Updates. Und ja, am S is vieles grisser Mist und der Support von Tesla ne Katsstrophe. Zum Glück aber hat das X bis aufs Batterie heizen so gut wie keine Probleme. Bei dem kann ich nedd meckern. ;)
Zuletzt geändert von Cupra am 13. Jan 2020, 13:34, insgesamt 1-mal geändert.
Model S100D "Edelweiss" :D Firmware V10.2 2020.4.1- AP2.5 FSD
Model X75D "Sonic" :) Firmware V10.2 2020.12.2- AP2.5 FSD

Tage seit dem letzten durch Fehler erzwungenem Reset: 0
Historie: 33/3/6/10/6/4/6/5
Benutzeravatar
 
Beiträge: 4675
Registriert: 23. Jul 2016, 13:21
Wohnort: Schweiz
Land: Schweiz
Fahrzeug: Tesla Model S

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste