Batterie wird nicht mehr vorgeheizt

Technische Probleme und deren Lösung...

Re: Batterie wird nicht mehr vorgeheizt

von pEAkfrEAk » 6. Dez 2019, 21:00

Störte Bäcker hat geschrieben:
Ralf W hat geschrieben:Meine Batterie heizt vor und zeigt es auch an, auch ohne dass er am Netz hängt.
Könntest Du bitte ein Bild einstellen, auf dem die Anzeige zu sehen ist das die Batterie vorgeheizt wird?

Bitte sehr 8-)
viewtopic.php?f=58&t=14360&start=310
Model S 75D | EZ 11/2017 | Firmware V10.2 Build 2020.8.2
Pearl-White, Ultra-White-Seats, Glasdach, 21 Zoll Arachnid Silber (Sommer) & Turbine Grau (Winter), Smart Air, Komfort-Paket, Premium-Upgradepaket, AP2.5 -> Bilder/Fazit
http://ts.la/oli6149
Benutzeravatar
 
Beiträge: 1375
Registriert: 28. Jul 2017, 08:24
Wohnort: Bremen
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Batterie wird nicht mehr vorgeheizt

von robby3 » 6. Dez 2019, 21:29

-2°C Heute Morgen, 10 Min vor dem Abfahren die Heizung eingeschaltet, Batterie-Symbol wird nicht angezeigt. Ich habe es erst ein oder zweimal im letzten Winter gesehen, so um die -5°C oder tiefer. Ich hatte aber da schon beim Hinunterfahren vom Berg kaum Reku. Das ist für mich völlig normal - leider.
Model S P85D Ludicrous, 03/15 AP1, 2020.8.1.1 - Midnight Silver "Mr. Magic"
Benutzeravatar
 
Beiträge: 775
Registriert: 2. Jan 2018, 15:55
Wohnort: Zürcher Weinland
Land: Schweiz

Re: Batterie wird nicht mehr vorgeheizt

von Boris » 6. Dez 2019, 21:33

Bei mir wird das Batterie-Symbol angezeigt seit wir morgens weniger als ca. 5 Celsius haben und ich den Innenraum vorheize. Auto ist nicht zum Laden angeschlossen, Symbol kommt in der App trotzdem.

Aber Achtung, das Symbol ist nicht sofort da ! Also nach ein paar Minuten auf die App schauen. Und es geht natürlich aus wenn der Akku ausreichend vorgeheizt ist.
Model S: P90+, Multicoat Rot, ausgeliefert 06.03.2014 (07/2019 90er Akku erhalten)
Model 3: LR DualDrive, AP, Midnight, ausgeliefert 15.02.2019
1x Model 3 Reservierung vom 02.04.2016 in Reserve
Trusted User
Trusted User
 
Beiträge: 4189
Registriert: 5. Jul 2013, 15:37
Wohnort: Hamburg
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Batterie wird nicht mehr vorgeheizt

von Schleifer » 6. Dez 2019, 21:58

Boris hat geschrieben:Bei mir wird das Batterie-Symbol angezeigt seit wir morgens weniger als ca. 5 Celsius haben und ich den Innenraum vorheize. Auto ist nicht zum Laden angeschlossen, Symbol kommt in der App trotzdem.

Aber Achtung, das Symbol ist nicht sofort da ! Also nach ein paar Minuten auf die App schauen. Und es geht natürlich aus wenn der Akku ausreichend vorgeheizt ist.


Das ist bei mir auch so. Die Heizung schaltet sich aber > 10° wieder aus. Das ist nicht wirklich ausreichend. Die beiden rot-gelben Linien sind deutlich dichter an der 0 und gehen später weg als letztes Jahr. Auch die Eingabe eines SuC-Zieles nach dem Abfahren hilft nur wenig, habe ich gestern abend herausgefunden.
Model S P85 | Dezember 2013 | Panoramadach | Doppellader | Luftfederung | Tech-Paket | Premium Sound | Winter-Paket
Benutzeravatar
 
Beiträge: 70
Registriert: 2. Nov 2018, 14:35
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Batterie wird nicht mehr vorgeheizt

von betatester » 6. Dez 2019, 22:11

Hier schwirren schon genügend mythen herum, bitte mit dem 'supercharger Ziel während vorheizen' nicht noch einen in die Welt setzen. Das kann höchstens funktionieren wenn man zum Auto rennt und das Ziel zum navigieren bestätigt. Und selbst dann bin ich nicht sicher, ich habe ganz allgemein noch nie bemerkt dass es mir bezüglich Batterie Temperatur etwas nützen würde wenn ich zu einem SuC navigiere.

Zum Thema, das Verhalten war letzten Winter eindeutig besser, da wurde die Batterie viel großzügiger geheizt im Zuge des Vorheizens. Die Fahrzeit bis man volle reku hat, hat sich je nach Strecke damit nun fast verdoppelt, dabei ist es noch gar nicht richtig kalt.
Ziemlich unangenehm und kam wie so oft ohne jede Ankündigung.
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1487
Registriert: 19. Nov 2016, 15:50
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Batterie wird nicht mehr vorgeheizt

von StefanSarzio » 7. Dez 2019, 12:59

betatester hat geschrieben:Hier schwirren schon genügend mythen herum, bitte mit dem 'supercharger Ziel während vorheizen' nicht noch einen in die Welt setzen. Das kann höchstens funktionieren wenn man zum Auto rennt und das Ziel zum navigieren bestätigt.


Kannst Du das begründen? Bei meinem wird die Navigation sofort gestartet, wenn ich ein Ziel vom Handy ans Auto schicke. Keine Bestätigung im Auto nötig.

Und selbst dann bin ich nicht sicher, ich habe ganz allgemein noch nie bemerkt dass es mir bezüglich Batterie Temperatur etwas nützen würde wenn ich zu einem SuC navigiere.


Andere haben es bemerkt, und haben auch entsprechende Logs.

Für das Autos ist es nicht wichtig ob es von Dir bemerkt wird.
S75, Glasdach, AP2 (EAP+FSD), März 2017
 
Beiträge: 1294
Registriert: 8. Apr 2016, 07:32
Land: Deutschland

Re: Batterie wird nicht mehr vorgeheizt

von betatester » 7. Dez 2019, 14:08

StefanSarzio hat geschrieben:
betatester hat geschrieben:Für das Autos ist es nicht wichtig ob es von Dir bemerkt wird.


Mit 'nicht bemerken' meinte ich nicht irgend ein diffuse Gefühl, sondern handfestes mit kaltem Akku und haufenweise rekuperationsbegrenzungslinien am SuC anzukommen, obwohl dieser ein Navi Ziel war. Ich hoffe diese Beobachtung darf für mich wichtig sein.

Ich werde den workaround, mit SuC Ziel vorheizen, mal probieren und hier bescheid geben falls ich mich mit meinen Behauptungen geirrt habe und es was gebracht hat. Ganz allgemein wünsche ich mir aber das vorige Verhalten wieder.
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1487
Registriert: 19. Nov 2016, 15:50
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Batterie wird nicht mehr vorgeheizt

von betatester » 7. Dez 2019, 19:27

Hab es probiert. 20 Minuten vorheizen, Navi Ziel SuC gleichzeitig mit Heiz Befehl gesendet.

Folgende Erkenntnisse:

1) Ich hatte nur teilweise recht. Man muss das Navi Ziel zwar nicht extra bestätigen, allerdings startet die Route und deren Berechnung erst mit dem einsteigen. Kommt somit auf das gleiche raus. Also wenn damit ein Effekt erzielbar ist, müsste man zum Auto laufen.

2) Null Effekt auf die reku Fähigkeit:

_20191207_182656.JPG
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 1487
Registriert: 19. Nov 2016, 15:50
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Batterie wird nicht mehr vorgeheizt

von Störte Bäcker » 8. Dez 2019, 01:32

pEAkfrEAk hat geschrieben:
Störte Bäcker hat geschrieben:
Ralf W hat geschrieben:Meine Batterie heizt vor und zeigt es auch an, auch ohne dass er am Netz hängt.
Könntest Du bitte ein Bild einstellen, auf dem die Anzeige zu sehen ist das die Batterie vorgeheizt wird?

Bitte sehr 8-)
viewtopic.php?f=58&t=14360&start=310

Danke, aber gesehen habe ich das Batteriesymbol bei meinem Model S bisher noch nicht.
100D in Pearl White Multi-Coat, AP 2.5, MCU2, Fw: v10.2 (2020.4.1 4a4ad401858f), SeC HH
Benutzeravatar
 
Beiträge: 440
Registriert: 15. Jan 2017, 14:15
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Batterie wird nicht mehr vorgeheizt

von Heisenbernd » 8. Dez 2019, 04:27

Ich hab es letztes Jahr gesehen (Das Symbol), dazu war aber das Auto draußen gestanden über 15 Stunden bei -5 Grad. War aber in nicht einmal 5 Minuten weg. Dieses Jahr hatte ich noch nicht das Vergnügen.
S90d CPO Bj.2015
gekauft in Tilburg
 
Beiträge: 119
Registriert: 27. Mär 2019, 18:39
Land: Deutschland
Fahrzeug: Tesla Model S

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: dexterlab2 und 7 Gäste