Tesla App, Server Ausfall???

Technische Probleme und deren Lösung...

Tesla App, Server Ausfall???

von kurt » 13. Mai 2014, 14:43

Ich habe mein MS gerade zur Ladesäule gestellt, und als ich jetzt den Ladezustand mit der App abfragen wollte,
bekomme ich immer die Meldung "My Tesla Could Not Be Reached at This Time".
Habe es auch schon mit Visible Tesla versucht, auch kein Login möglich :(

lg kurt
 
Beiträge: 117
Registriert: 29. Okt 2013, 21:23
Land: Oesterreich

Tesla App, Server Ausfall???

von boe » 13. Mai 2014, 15:27

Same here... Der Server antwortet auf alle Anfragen mit HTTP 500 (interner Server-Fehler) und das schon seit mindestens heute Mittag
Zuletzt geändert von boe am 13. Mai 2014, 15:29, insgesamt 1-mal geändert.
P85 braun (verkauft!)
P85DL schwarz
Benutzeravatar
 
Beiträge: 272
Registriert: 22. Dez 2013, 20:35
Land: Deutschland

Re: Tesla App, Server Ausfall???

von Eberhard » 13. Mai 2014, 15:29

Kein Datenempfang? GPRS, EDGE oder G3 geht nicht immer, auch wenn es so angezeigt wird.

lg

Eberhard
seit 8/13 P85+ 444.600 km Range 360/441km
seit 12.2.19 smart ed3 cabrio mit 22kW Lader
seit 19.12.19 Model 3 LR rot ohne erkennbare Mängel
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 5463
Registriert: 29. Mai 2011, 08:24
Wohnort: Muennerstadt
Land: Deutschland

Re: Tesla App, Server Ausfall???

von conni » 13. Mai 2014, 16:08

bei uns geht die App auch nicht, Ladeprobleme seit gestern abend- geht nun wieder, Tesla hat es protokolliert,
wir sind nicht die einzigen, so deren Aussage
Alle wollen zurück zur Natur. Aber keiner zu Fuß.
Benutzeravatar
 
Beiträge: 871
Registriert: 9. Nov 2013, 18:30
Wohnort: Kreis Minden Lübbecke
Land: Deutschland

Re: Tesla App, Server Ausfall???

von fabbec » 13. Mai 2014, 16:54

So ebend mit Tesla gesprochen!
Liegt nicht am Auto sondern am Server! Und inderekt an den einstellungen am Auto (energy saving Mode und app zugriff on/off)

Rollreset bringt nix!
Meldet euch auch bei tesla das Problem ist größer
Benutzeravatar
 
Beiträge: 2783
Registriert: 8. Nov 2013, 20:17
Wohnort: Duisburg
Land: Deutschland

Re: Tesla App, Server Ausfall???

von KaJu74 » 13. Mai 2014, 18:12

Meine App startet jetzt zwar, aber kann sich nicht mit dem Wagen verbinden.

Habe deshal mal bei der Tesla Hotline angerufen.

Sehr nette Dame.

Wir haben lange gesprochen.

Sie konnte auch nicht auf mein Auto zugreifen.
Ich habe dann nochmal das schlechte 3G angesprochen und dass es in Holland fehlerfrei funktioniert.
Das ich laut Servicetechniker mal auf dem Holländischen Provider gewesen sein aoll und es da besser lief.
Das ich meinen Fehlerhaften Beifahrergurt gemeldet habe.
Und auf das 32A Update und den Batterieschutz warte.

Sie sagte mir, das dieses Gespräch sehr informativ für sie war und das sie sich viel notiert hat und in meine Unterlagen den App Fehler neu aufnimmt und zu den anderen offenen Punkten Update`s dazu schreiben wollte.

Sie hat bestätigt, das einige Probleme mit den Zugang haben und sie im Moment noch nicht genau wissen woran es liegt.

Wie gesagt, nettes Telefont.
Tesla Model S85 vom 2014 bis 2016
Tesla Model S75D vom 2016 bis 2018
Tesla Model 3 Performance seit dem 18.02.2019

S85:Bild
75D:Bild
M3P:Bild Aktiv!
Liste der Europa Bestellungen: http://bit.ly/M3Orders
1500km gratis Supercharging http://ts.la/karsten8538
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 5854
Registriert: 1. Jul 2013, 14:26
Wohnort: Emsland
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Tesla App, Server Ausfall???

von conni » 13. Mai 2014, 20:19

App funktioniert wieder 8-)
Alle wollen zurück zur Natur. Aber keiner zu Fuß.
Benutzeravatar
 
Beiträge: 871
Registriert: 9. Nov 2013, 18:30
Wohnort: Kreis Minden Lübbecke
Land: Deutschland

Re: Tesla App, Server Ausfall???

von Boehm E-Mobility » 13. Mai 2014, 20:45

bei mir auch ! :D

Meiner war aber auch seit gestern in der 1. Inspektion nach fast 20.000km .

Alles super, alles gut! Top Service, Danke an das Team in D´dorf! :D
Benutzeravatar
 
Beiträge: 1816
Registriert: 23. Jun 2013, 11:59
Wohnort: Troisdorf
Land: Deutschland

Re: Tesla App, Server Ausfall???

von segwayi2 » 13. Mai 2014, 22:04

Boehm E-Mobility hat geschrieben:bei mir auch ! :D

Meiner war aber auch seit gestern in der 1. Inspektion nach fast 20.000km .

Alles super, alles gut! Top Service, Danke an das Team in D´dorf! :D


gabs denn schon die Kabel für 32A laden?
Segwayi2
https://twitter.com/segway_i2
P85 03/14
290.000 km
71,2 kWh usable full pack
Vers.: 2019.40.2.3 40ef2d4d
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 8821
Registriert: 24. Aug 2013, 10:50
Wohnort: Düsseldorf
Land: Deutschland

Re: Tesla App, Server Ausfall???

von KaJu74 » 14. Mai 2014, 07:54

App funktioniert auch bei mir wieder.
Tesla Model S85 vom 2014 bis 2016
Tesla Model S75D vom 2016 bis 2018
Tesla Model 3 Performance seit dem 18.02.2019

S85:Bild
75D:Bild
M3P:Bild Aktiv!
Liste der Europa Bestellungen: http://bit.ly/M3Orders
1500km gratis Supercharging http://ts.la/karsten8538
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 5854
Registriert: 1. Jul 2013, 14:26
Wohnort: Emsland
Land: Deutschland
Fahrzeug: Tesla Model 3

Nächste

Wer ist online?
Mitglieder in diesem Forum: NortonF1, Pryce, Semrush [Bot], Vagtler und 6 Gäste