Pre-Facelift: RDKS-Problem mit V10

Technische Probleme und deren Lösung...

Re: Pre-Facelift: RDKS-Problem mit V10

von BurgerMario » 30. Nov 2019, 20:08

KlausP85 hat geschrieben:
Wenn Deine Slipstreams auf dem Baolong Fahrzeug gingen, dann kann da kein Conti Sensor drin sein :(


Die Slipstream stammen aber wirklich von einem FL Model S, dass in der Garage stand. Privat gekauft.
Keine Ahnung ob und warum dann dort auf Baolong zurückgerüstet wurde, oder ob es vielleicht doch eine Möglichkeit der Adaption gibt, von der niemand weiß. Auch wenn ichs selbst nicht wirklich glaube.
Die Slipstream gibt es ja auch erst seit 2016.


Ich wusste das alles damals gar nicht, hab gar nicht darüber nachgedacht dass sie nicht kompatibel sein könnten und einfach gekauft und sie haben funktioniert - bis zur V10 jetzt


Das wäre dann ein Hammer :)
Baolong erkennt Contisensoren...
Kannst Du den Reifenluftdruck im Display sehen ?

Grüße
Mario
EZ 6/2014 MS 60 Base, ohne Tech, DL, SuC free, Navi nachinstalliert
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4426
Registriert: 16. Aug 2013, 21:24
Wohnort: Seggebruch
Land: Deutschland

Re: Pre-Facelift: RDKS-Problem mit V10

von GustavG » 1. Dez 2019, 15:17

chd hat geschrieben:
Sanchez hat geschrieben:Abwarten ist jetzt nicht ganz meine Wahl, weil mein Fahrzeug zum TÜV muss.

...


Sommerräder in den Trunk und die Warnlampe geht aus -> TÜV-Plakete -> wieder ausladen.


Auch wenn mir klar ist, dass das Bescheißen bei der HU als Kavaliersdelikt und Volkssport angesehen wird, ist es nicht zu empfehlen.
Sollte was passieren (z. B. Unfall mit Personenschaden, etc. pp.) und diese Aktion kommt raus, ist der Teufel los.

Und wenn man es trotzdem für notwendig erachtet, sollte man zumindest so klug sein, das nicht ins Netz zu stellen...
 
Beiträge: 21
Registriert: 2. Nov 2017, 10:34
Land: Deutschland

Re: Pre-Facelift: RDKS-Problem mit V10

von Sanchez » 1. Dez 2019, 19:19

Für eine Reparaturanleitung habe ich es auch nicht gehalten ;-)
... eher für ein Brainstorming!

Hätte bei mir auch nicht geholfen - Baolong-System.

... aber Problem ist ja hoffentlich gelöst!
Model S P85 * 10/2014 * pearl white * AP0 autrement équipement complet * >240tkm

Ceterum censeo ... Tesla muss seine Kommunikation und die Ersatzteilversorgung verbessern!
Benutzeravatar
 
Beiträge: 157
Registriert: 21. Okt 2017, 20:44
Land: Deutschland

Re: Pre-Facelift: RDKS-Problem mit V10

von robby3 » 6. Dez 2019, 20:53

2015er AP1 mit Contis und seit 4 Wochen Winter Slipstreams drauf: Heute am SuC auf 60% geladen, nach dem Wegfahren blinkender Alarm vom Reifendrucksystem. Im Display sind keine Reifendrücke mehr sichtbar :( Bin dann 30km nach Hause gefahren, keine Änderung. Ein Reset hat auch nicht geholfen. Hatte das schon jemand und hat sich das "von selbst" gelöst ?

Update: Neuer Tag, neues Glück. Losgefahren und kein Alarm des RDKS mehr. Im Display bis ca. 1.5km keine Anzeige (nur "-"), dann aber alles wieder ok. Also wurde das Problem wohl durch den Tiefschlaf in der Nacht weggeschlafen.
Model S P85D Ludicrous, 03/15 AP1, 2020.8.1.1 - Midnight Silver "Mr. Magic"
Benutzeravatar
 
Beiträge: 774
Registriert: 2. Jan 2018, 14:55
Wohnort: Zürcher Weinland
Land: Schweiz

Re: Pre-Facelift: RDKS-Problem mit V10

von axelalbrecht1965 » 9. Dez 2019, 14:01

Weiss dies jemand? Ich versuche das Baolong Problem zu lösen. Wenn ich den Baolong Enpfänger unterm Auto vom Strom loskoppele führt der Baolong dann ein Reset aus wenn man ihn wieder anschließt? Oder sind die alten Sensoren noch im Memory?
Tesla will viel Geld einfach nur zum Schaun „was los ist“. Würde mir dies gerne sparen. Der Baolong Receiver ist relativ einfach unter der Unterboden Verkleidung zu erreichen .... und ich hoffe ein ab- und abstöpseln reicht aus...dann kann ich programmierbare sensore für de 2.Satz kaufen
 
Beiträge: 2
Registriert: 9. Dez 2019, 13:52
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Pre-Facelift: RDKS-Problem mit V10

von Tessy » 10. Dez 2019, 07:15

Moin zusammen,

bei mir war das Gleiche Problem mit den originalen Baolong Sensoren in den Winterrädern. Ich habe 2 verschiedene Konfigurationen ausgewählt, die nicht funktioniert haben. Gestern hatte ich als Dritte Variante die Aero Felgen ausgewählt. Nach dem Neustart normal losgefahren und Fehler immer noch da. Nach kurzer Zeit Fehler weg und nach ca. 2km wurden die Sensoren mit Meldung neu angelernt.

Hier meine Vorgehensweise:
1. Auto auf, reinsetzen, Tür zu und nichts weiter machen
2. Reifenkonfiguration Aero auswählen und bestätigen
3. ca. 5 Minuten Warten bis MCU wieder Online (MCU und Fahrerbildschirm starten mehrmals neu)
4. normal losfahren und ca. 5km fahren

So hat es bei mir geklappt. Probiert es bei euch einfach aus.

MfG

Maddin
Tesla Model S 85 AP0 EZ 09/2014
(ehemaliges Hollandtaxi)
KM Stand 23.01.2020 603000

Drive Unit, HV Batterie Tausch 06/2015 70000km
HV Batterie Reparatur 02/2016 180000km
Drive Unit Tausch 09/2016 260000km
HV Batterie Reparatur 04/2018 500000km
 
Beiträge: 12
Registriert: 19. Okt 2018, 07:44
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Pre-Facelift: RDKS-Problem mit V10

von BurgerMario » 10. Dez 2019, 13:50

Das wäre ja ein Knaller, dass Tesla anhand der Felgen das System der RDKS wählt !
Ich habe nämlich die Slipstreams als Sommer und die originalen Felgen als Winter.
Dann würde er ja bei den Slipstream das Conti erwarten, welches ich aber nicht habe.
Die Aeros waren ja immer Baolong.

Werde das mal beim nächsten Wechsel eruieren.

Grüße
Mario
EZ 6/2014 MS 60 Base, ohne Tech, DL, SuC free, Navi nachinstalliert
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4426
Registriert: 16. Aug 2013, 21:24
Wohnort: Seggebruch
Land: Deutschland

Re: Pre-Facelift: RDKS-Problem mit V10

von axelalbrecht1965 » 10. Dez 2019, 19:27

Gerade versucht ... leider ging die Fehlermeldung nicht weg nach 5 km. 2014 S mit Baolong
 
Beiträge: 2
Registriert: 9. Dez 2019, 13:52
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Pre-Facelift: RDKS-Problem mit V10

von volker » 11. Dez 2019, 10:39

Bei mir war auch der Versuch erfolglos, die Baolong in den 19" Winterreifen anzulernen durch Wechsel auf 21" und zurück. Gerade wird ein Software-Update installiert, ich hoffe dass ich danach die Sensoren wieder anlernen kann.
Autos und Häuser brauchen keinen Auspuff.
Benutzeravatar
Moderator
Moderator
 
Beiträge: 11321
Registriert: 26. Apr 2012, 13:06
Wohnort: Ehningen b. Böblingen
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Pre-Facelift: RDKS-Problem mit V10

von Cangrejita » 12. Dez 2019, 14:15

Tessy hat geschrieben:Moin zusammen,

bei mir war das Gleiche Problem mit den originalen Baolong Sensoren in den Winterrädern. Ich habe 2 verschiedene Konfigurationen ausgewählt, die nicht funktioniert haben. Gestern hatte ich als Dritte Variante die Aero Felgen ausgewählt. Nach dem Neustart normal losgefahren und Fehler immer noch da. Nach kurzer Zeit Fehler weg und nach ca. 2km wurden die Sensoren mit Meldung neu angelernt.

Hier meine Vorgehensweise:
1. Auto auf, reinsetzen, Tür zu und nichts weiter machen
2. Reifenkonfiguration Aero auswählen und bestätigen
3. ca. 5 Minuten Warten bis MCU wieder Online (MCU und Fahrerbildschirm starten mehrmals neu)
4. normal losfahren und ca. 5km fahren

So hat es bei mir geklappt. Probiert es bei euch einfach aus.

MfG

Maddin


Hat bei mir leider nicht funktioniert. Bei Aero verliere ich sogar Stabilitätskontrolle und Traktionskontrolle und bin so 25 km gefahren, dann habe ich wieder eine "funktionierende" Reifenkonfiguration ausgewählt. Ich habe alle Reifenkonfigurationen bereits je 2mal getestet.
S 85 Baujahr 09/2014 - Zulassung am 16.09.2019 - Erster SeC Termin 20.09.2019 - mit dem Tesla nach Italien am 21.09.2019
 
Beiträge: 188
Registriert: 29. Sep 2019, 12:13
Land: Deutschland
Fahrzeug: Tesla Model S

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste