1. Panne nach >200000km (Totalausfall)

Technische Probleme und deren Lösung...

Re: 1. Panne nach >200000km (Totalausfall)

von chrispeter_pdm » 5. Okt 2019, 13:37

Kurze Frage, was ist der Tow-Mode und wie aktiviere ich ihn?
MS75, Februar 2017, EAP 2.0, V10.2 2020.8.2 (25.03.2020)
ca. 41.000 km
 
Beiträge: 166
Registriert: 4. Feb 2017, 10:39
Wohnort: Stahnsdorf
Land: Deutschland
Fahrzeug: Tesla Model S

Re: 1. Panne nach >200000km (Totalausfall)

von ClausZ » 5. Okt 2019, 16:16

Schlepp-Modus sollte da stehen ;)
Model S P85+ BJ 07/2014
Benutzeravatar
 
Beiträge: 111
Registriert: 6. Dez 2017, 21:27
Wohnort: Götzis
Land: Oesterreich

Re: 1. Panne nach >200000km (Totalausfall)

von Kumasasa » 5. Okt 2019, 16:28

Fahrzeug > Service > Schleppen > Transportmodus

Im Handbuch siehe "Anweisungen für Transporteure"
03/2019: Tesla Model 3 Tess AWD+ FSD HW:2.5 FW:2020.12.5 Nav:EU-2019.20
03/2015: Toyota Prius+ Bixi
1500 km freie Superchargernutzung für dich und mich bei Bestellung via https://ts.la/ivo64655
https://twitter.com/kumasasa_
Benutzeravatar
Moderator
Moderator
 
Beiträge: 4826
Registriert: 26. Dez 2018, 13:11
Wohnort: Kürten
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: 1. Panne nach >200000km (Totalausfall)

von TeslaHH » 6. Okt 2019, 10:17

radio hat geschrieben:Danke für die interessante und detaillierte Darstellung. War es überhaupt nötig sofort den Tow-Mode zu aktivieren? Wenn Fenster und Frunk noch funtionieren (und somit das wichtige 12V-System) hätte ich versucht normal zu parken, dann einen Stein/Radblockade unterzulegen und zuletzt den Tow-Mode aktiviert.


Es gab Fälle, wo das Auto zunächst noch erreichbar war, sich dann aber tot gestellt hat und nichts mehr ging.
2015 Model S P85D dunkelblau/beige (-03/2019)
2019 Model X P100D white/white (2019-
Renault ZOE (-2018)
Nissan e-NV200 (2018-)
 
Beiträge: 2268
Registriert: 23. Okt 2013, 22:51
Wohnort: Hamburg
Land: Deutschland

Re: 1. Panne nach >200000km (Totalausfall)

von dixi » 7. Okt 2019, 19:55

Sehr interessant, danke für den Bericht.

Eine Frage habe ich dazu noch. Wenn man die Fahrertür öffnet, geht das Auto automatisch auf P und aktiviert die Feststellbremse. Ist das bei aktiviertem Tow mode so nicht der Fall?
S 85 deep blue metallic 09/2015, AP1, Pano, 2nd Generation Sitze, Interieur-Paket, LTE-retrofit
FW: V10.2 2020.8.2
 
Beiträge: 732
Registriert: 6. Dez 2014, 23:06
Land: Deutschland

Re: 1. Panne nach >200000km (Totalausfall)

von DerSchwabe » 7. Okt 2019, 20:03

dixi hat geschrieben:Sehr interessant, danke für den Bericht.

Eine Frage habe ich dazu noch. Wenn man die Fahrertür öffnet, geht das Auto automatisch auf P und aktiviert die Feststellbremse. Ist das bei aktiviertem Tow mode so nicht der Fall?


Nein, in diesem Fall bleibt der Wagen ohne Parkbremse frei beweglich.
P85 seit 21.11.2014, rot, Luft, Winter, Tech mit allen Sensoren, Doppellader
 
Beiträge: 1269
Registriert: 16. Dez 2014, 16:44
Land: Deutschland

Re: 1. Panne nach >200000km (Totalausfall)

von dixi » 8. Okt 2019, 10:15

Danke. Habe es bisher nicht benötigt und dachte aber, das towing nur mit einem Fahrer am Steuer möglich ist.
S 85 deep blue metallic 09/2015, AP1, Pano, 2nd Generation Sitze, Interieur-Paket, LTE-retrofit
FW: V10.2 2020.8.2
 
Beiträge: 732
Registriert: 6. Dez 2014, 23:06
Land: Deutschland

Vorherige

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste