Bitte erneut dringend um Hilfe, über 10 Std. Geräusch obwohl

Technische Probleme und deren Lösung...

Bitte erneut dringend um Hilfe, über 10 Std. Geräusch obwohl

von Nierotter » 13. Sep 2019, 17:14

Ich bin echt fertig mit der Welt heute.
Um nochmal meinen Akku richtig auszulesen habe ich ihn heute nacht langsam aufgeladen. Das Laden hat bei 99% gestoppt und gesagt beendet.
OK, dann also ausgelesen und nicht weiter drum gekümmert.
Nun stand das Auto 6 Std unberührt im Carport und macht unentwegt ein recht hochfrequentes Geräusch
Hier ein Soundfile, bitte hört es euch einmal an.

https://www.dropbox.com/s/hbo4812s0q7pn ... 2.m4a?dl=0

Da kann man es gut hören. Ich weiß das es doof ist den Akku voll zu laden und dann das Auto stehen zu lassen, aber es ging heute zeitlich nicht anders.
Ich habe schon einen Reset gemacht ( Beide Scrollräder mit gedrückter Bremse ) aber das Geräusch hat nicht aufgehört.
Der Akku ist inzwischen von 99% runter auf 94% ohne das was gemacht wurde.
Kann mir jemand sagen was da los ist ?
Das ist doch sicher nicht normal, auch das das Geräusch nicht einmal beim Reset unterbrochen wurde ist doch komisch.
Nicht das morgen früh der Akku leer ist :-(
Ich hoffe jemand kann mir sagen was da gerade mit meinem Auto passiert ?

Hier auch noch einmal der Link zu den ausgelesenen Daten
https://www.dropbox.com/s/8cq3lwflrl4rq ... 3.zip?dl=0

Ich hoffe es gibt dafür eine passende erklärung, wobei das doch sehr komisch ist.
Was könnte ich jetzt machen ?
Benutzeravatar
 
Beiträge: 127
Registriert: 22. Aug 2019, 23:43
Wohnort: Gettorf bei Kiel
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Bitte erneut dringend um Hilfe, über 10 Std. Geräusch ob

von Dringi » 13. Sep 2019, 17:35

Auch wenn Du das Ganze beim Akku verortest: Das einzige was ich höre ist eine Pumpe ggf. ein Lüfter. Beim ersten Hören habe ich mich direkt gefagt was für ein hochfrequentes Geräuch Du neben dem Lüfter bzw. der Pumpe hörst bis mir beim 2. Hören aufgegangen ist, dass Du höchstwahrscheinlich den Lüfter bzw. die Pumpe meinst. Also für mich ist das ganz klar ein laufender Motor einer Pumpe oder eines Lüfters.

Was ja auch den Stromverbrauch erklären würde...
Model 3 AWD EAP schwarz/schwarz, 19" Felgen
Auslieferung am 01.04.2019. Ein "April-Scherz" der Dauer-Grinsen macht.

Bild
Benutzeravatar
 
Beiträge: 3550
Registriert: 2. Mär 2016, 20:51
Land: Deutschland
Fahrzeug: Tesla Model 3

Re: Bitte erneut dringend um Hilfe, über 10 Std. Geräusch ob

von trayloader » 13. Sep 2019, 17:46

Was für eine Überschrift, was für ein Drama.
Kannst du das vielleicht mal sachlich auf Deutsch darstellen und erst mal die Suchfunktion bemühen?

Das ist die Kühlungspumpe die sich nun mehr ab 90 % neuerdings einschaltet und von Tesla Zum Top off bei hohen Ladeständen zwangsentfremdet wird.

Alles gut. Relax
Amazing how when things get a little dark around TSLA, certain people appear but then disappear when things are brighter. Just like roaches.
Benutzeravatar
 
Beiträge: 1885
Registriert: 1. Sep 2016, 21:05
Land: Deutschland

Re: Bitte erneut dringend um Hilfe, über 10 Std. Geräusch ob

von Nierotter » 13. Sep 2019, 17:47

OK, aber warum läuft der wenn das Auto den ganzen Tag nicht bewegt wurde ?
kann man das ganze Auto eigentlich irgendwie neu starten ? Der MCU reset mit gedrückter Bremse hatte das Geräusch nämlich nicht einmal unterbrochen.
Aber warum sollte da eine Pumpe laufen ? Kann ja nach zig Stunden nicht mehr zu warm sein der Akku, oder ?
Und sorry für mein Unwissen und das Drama, ist leider noch alles sehr neu für mich :-(

Irgendwie ist das alles sehr mysteriös...
Benutzeravatar
 
Beiträge: 127
Registriert: 22. Aug 2019, 23:43
Wohnort: Gettorf bei Kiel
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Bitte erneut dringend um Hilfe, über 10 Std. Geräusch ob

von Werner22 » 13. Sep 2019, 18:05

Die läuft wen das auto über 90 prozent geladen ist, eine reine Sicherheitsmaßnahme.
 
Beiträge: 264
Registriert: 16. Mai 2018, 23:37
Land: Oesterreich

Re: Bitte erneut dringend um Hilfe, über 10 Std. Geräusch ob

von Nierotter » 13. Sep 2019, 18:45

Akku nun auf 88% und Geräusch immer noch an. Gibt es denn eigentlich einen Weg das AUTO komplett neu zu starten ?
Oder gibt es nur den Reset mit den beiden Scrollrädern + Bremse ?
Weil während dieses Resets ist die Pumpe nicht einmal kurz aus gegangen...
Benutzeravatar
 
Beiträge: 127
Registriert: 22. Aug 2019, 23:43
Wohnort: Gettorf bei Kiel
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Bitte erneut dringend um Hilfe, über 10 Std. Geräusch ob

von vzw » 13. Sep 2019, 20:26

Die Pumpen gehen nicht aus weil dem Thermal Controller so ziemlich egal ist wenn du einen Reset der MCU machst.

Ich persönlich würde mal eine Runde fahren anstatt vollzuladen und stehen zu lassen.
 
Beiträge: 21
Registriert: 9. Aug 2019, 14:06
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Bitte erneut dringend um Hilfe, über 10 Std. Geräusch ob

von Nierotter » 13. Sep 2019, 20:32

Genau das habe ich eben gemacht..
Aber es ist doch heftig das die Pumpen dann von 99% Akku bis auf 88% Akku durchgehend über Stunden laufen ohne das das Auto bewegt wurde.
Ich bin jetzt mal raus und habe nochmal ausgelesen, bin dann ne Rund gefahren ( von 88% bis 78% ) und hab ihn abgestellt.
Geräusch war da, wenn auch etwas leiser.
Kann sich jemand der sich auskennt mal die Screenshots vom Auslesen ansehen ?
Habe vor dem losfahren ausgelesen und nach Ankunft nochmal.
Die Bilder liegn hier:

https://www.dropbox.com/sh/ybdy2sb3m007 ... M5Kya?dl=0

Es wäre toll wenn sich jemand der diese Werte deuten kann das mal ansieht.

Ich bin echt total unruhig und weiß damit nicht so recht was anzufangen :-(

liebe grüße aus dem hohen Norden
SvenB
Benutzeravatar
 
Beiträge: 127
Registriert: 22. Aug 2019, 23:43
Wohnort: Gettorf bei Kiel
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Bitte erneut dringend um Hilfe, über 10 Std. Geräusch ob

von Marahund » 13. Sep 2019, 22:48

S85 / 2019.16.1.x Die Pumpen des Kühlmittel Kreislauf werden bei Ladungen über 90% SoC aktiviert. (sehr leises Summen im Frontbereich) viewtopic.php?f=57&t=28656&p=729125#p729125
 
Beiträge: 215
Registriert: 16. Mai 2019, 20:17
Land: Deutschland

Re: Bitte erneut dringend um Hilfe, über 10 Std. Geräusch ob

von Marahund » 13. Sep 2019, 22:50

Keine Panik:

Die Pumpen laufen ca. 10 Stunden stumpf nach wenn Du über 90% auflädst.

Das ist besonders toll im Hotelparkhaus, denn du dann in der Nacht von Personal geweckt wirst.
 
Beiträge: 215
Registriert: 16. Mai 2019, 20:17
Land: Deutschland

Nächste

Wer ist online?
Mitglieder in diesem Forum: geko, Panther, Pat1428 und 5 Gäste