Komplettausfall

Technische Probleme und deren Lösung...

Re: Komplettausfall

von GAZ66-Fahrer » 28. Aug 2019, 10:17

Hallo,

wenn ich das auf dem Bild richtig erkenne ist da massive Korrosion am Verbinder, sowie eine fehlende oder gebrochene Schraube im Spiel. Ich bin mir nicht ganz sicher, ob die Schraube abgerissen ist, ich erkenne kein offenes Gewinde. An solchen Stellen gehört ein ordentlicher Korrosionsschutz bei der Erstmontage drauf, z.B. mit Polfett, so wie Batterieanschlüsse auf klassische 12 V-Batterien gesetzt werden, wenn an diesen Stellen nicht garantiert ist, dass es da absolut trocken und sauber, sowie säurefrei ist.

Wenn sich das so wie von mir interpretiert darstellt, dann haben wir es da mit schlampiger Verarbeitung zu haben. Schraube frühzeitig präventiv raus und mit Korrosionsschutz wieder einbauen hilft nachhaltig und ist kein großer Aufwand.

Grüße
Marcus
P.S.: Bevor da jetzt jemand seine Elektrik zerlegt: Bitte prüfen, welche Spannung da anliegen kann und alle spannungsführenden Teile ordentlich stromlos machen.
Nach dem Kaffee ist vor dem Kaffee.
(Keine Angst: Ich fahre auch nicht-grüne Autos.)
Benutzeravatar
 
Beiträge: 46
Registriert: 5. Mär 2017, 09:25
Wohnort: Wischhafen und Wien
Land: Deutschland

Re: Komplettausfall

von Healey » 28. Aug 2019, 18:13

GAZ66-Fahrer hat geschrieben:Hallo,

wenn ich das auf dem Bild richtig erkenne.....


Auf welchem Bild, in diesem Thread gibt es kein Bild wo Du etwas erkennen kannst.
LGH
Model S85D seit 20.05.2015 und 156.000 km, 200 Wh/km über alles
Model 3 AWD, seit 22.03.2019 und 27.000 km, 160 Wh/km über alles
Cybertruck vorbestellt am 22.11.2019
http://ts.la/hermann8125
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 10811
Registriert: 9. Nov 2014, 12:15
Wohnort: Ragnitz
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Komplettausfall

von andir80 » 29. Aug 2019, 06:42

In dem link auf Seite eins gibt es ein Bild, das ist aber nicht von mir.
Seit Montag steht das Auto im SEC bis heute habe ich nichts gehört. Ich habe aber das „massepunktproblem“ mal in die App eingetragen, dass das kontrolliert werden soll/sollte. .
 
Beiträge: 40
Registriert: 12. Nov 2016, 12:48
Land: Deutschland

Re: Komplettausfall

von Florian500 » 29. Aug 2019, 08:56

Spricht "lässt sich wachrütteln" (durch den Abschlepper) eher für oder gegen die Massepunkt-Theorie?
Fiat 500e
Tesla Model S 85
Benutzeravatar
 
Beiträge: 823
Registriert: 1. Mai 2019, 10:46
Wohnort: Berlin
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Komplettausfall

von andir80 » 29. Aug 2019, 09:01

Ich als elektrischer Laie würde dazu sagen, Massepunktfehler kommt durch eine schlechte/gar keine Verbindung zustande. Wenn die jetzt nur schlecht ist, und man daran rüttelt und sich die Verbindung bewegt und wieder Kontakt hat... spricht des für oder dagegen. Kann vielleicht auch ein abgescheuertes Kabel sein?
 
Beiträge: 40
Registriert: 12. Nov 2016, 12:48
Land: Deutschland

Re: Komplettausfall

von chr20 » 29. Aug 2019, 09:13

Bei mir ist ja praktisch der gleiche Fehler vorhanden, ist ein bisl komisch das Ganze.
https://tff-forum.de/viewtopic.php?f=57&t=31126&p=793621#p793621
Der Massepunkt ist es laut Aussagen vom Sec nicht, aber es gibt scheinbar einen Zusammenhang mit dem ähnlichem Problem das ich schon im März hatte und ebenfalls dort wieder verschwunden ist...
Damals haben sie die Suche aufgegeben, jetzt wollen sie der Sache wirklich auf den Grund gehen.
Mein Model S steht ebenfalls noch im SeC und ich warte auf Info.
Ich werde gerade auch schwer auf die Probe gestellt, ich hoffe noch das es trotzdem irgenwie noch auf ein gutes Ende.
Model S Besitzer seit 02/2016
S 85, EZ 12/2014, km Stand ca. 197.000 km (Vorbesitzer 88.000 km), weiss, Pano, AP, tech. Paket, Smart Air, Doppellader und UHF Sound
Trusted User
Trusted User
 
Beiträge: 880
Registriert: 5. Okt 2015, 09:58
Wohnort: St. Andrä i. L.
Land: Oesterreich

Re: Komplettausfall

von Florian500 » 2. Sep 2019, 08:59

Diagnose vom Servicecenter: wir finden nix.
Sie haben das 12V System durchgeprüft, den Kabelbaum durchgemessen, die Massepunkte kontrolliert. Die Situationen, nach denen das Auto "umgefallen" ist 3x nachgtestellt. Nix. Sehr unbefriedigend. Macht nicht gerade Mut mit den Kindern im Winter weiter weg zu fahren.
Fiat 500e
Tesla Model S 85
Benutzeravatar
 
Beiträge: 823
Registriert: 1. Mai 2019, 10:46
Wohnort: Berlin
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Komplettausfall

von chr20 » 2. Sep 2019, 09:11

Bei mir ist leider bis jetzt die gleiche Diagnose gestellt worden, das SeC ist sehr bemüht und sie wollen bzw. wollten unbedingt was finden.
Wenig komisch das es doch ein paar ähnliche Fälle gibt...
Heute und Morgen wird noch ein wenig getestet und dann sollte ich mein Model S auch wieder bekommen.
Model S Besitzer seit 02/2016
S 85, EZ 12/2014, km Stand ca. 197.000 km (Vorbesitzer 88.000 km), weiss, Pano, AP, tech. Paket, Smart Air, Doppellader und UHF Sound
Trusted User
Trusted User
 
Beiträge: 880
Registriert: 5. Okt 2015, 09:58
Wohnort: St. Andrä i. L.
Land: Oesterreich

Re: Komplettausfall

von andir80 » 5. Sep 2019, 19:36

Ich habe heute mein Auto wieder bekommen. Schuld am Totalausfall war ein defekter Klimakompressor. Erklärung hierfür, wenn die Klima komplett ausfällt, gibt es auch keine Kühlung mehr für den Akku und somit stellt sich das Auto tot. Wär ganz nett wenn hierfür wenigstens eine Fehlermeldung ala "Klimaanlage ausgefallen, aus Sicherheitsgründen kann das Auto nicht mehr gestartete werden."
Nichtsdestotrotz für mich eine weiterer Konstruktionsfehler wie in etwa, defekter Kofferraummotor -> absperren von Auto nicht möglich.
Solange ein Tesla fährt ist es wirklich geil, kann man nicht anders sagen. Nur leider ist bei mir alle 1/4 Jahr irgendetwas kaputt was ein fahren/ normale Benutzung nicht möglich macht. Deswegen werde ich ihn verkaufen und wieder ein "normales" Auto kaufen.
Grüße
 
Beiträge: 40
Registriert: 12. Nov 2016, 12:48
Land: Deutschland

Re: Komplettausfall

von Guillaume » 5. Sep 2019, 19:41

Hm, hört sich für mich nicht ganz plausibel an. Zumindest der vorfacelift kann auch mit defekter Klima bewegt werden. Ladeleistung und Motorleistung werden eben entsprechend beschränkt.

Tippe eher darauf dass der Klimakompressor den DCDC Wandler mit abgeschossen hat. Das ist dann schon schwieriger zu kompensieren.
Model S 85 272.000km Bj. 12/14
Trusted User
Trusted User
 
Beiträge: 3505
Registriert: 24. Jan 2015, 22:10
Land: Deutschland

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Bulldog, ferri und 7 Gäste