Defekt auf Defekt.. Mein MS wird alt :(

Technische Probleme und deren Lösung...

Defekt auf Defekt.. Mein MS wird alt :(

von BurgerMario » 8. Dez 2018, 14:25

Hallo!

Irgendwie ist bei meinem S momentan der Wurm drin :(
Erst der Griff hinten links ( Elektronikeinheit) defekt, Update war vorhanden, gestartet aber wurde mittendrin abgebrochen.
Dort war die MCU nur mit Hyroglyphen, ein Reboot hat diese aber wieder zum Leben erweckt,
Seit heute morgen wollte erst die Feststellbremse hinten rechts nicht lösen, dann gings noch genau einmal.
Dashboard meldet, dass die Handbremse nicht gelöst ist ( kann aber fahren) , dann sagt er das Fahrzeug kann rollen ( tut er aber nicht).
Jetzt ist hinten rechts alles Tot :(
Auch ein zerlegen hat nichts neues hervorgebracht !

Zum Glück ist die Bremse lose und halten tut auch noch der linke Sattel.

Wenn noch jemand einen funktionierenden Sattel hat ;)

Ich hoffe nicht dass das so weitergeht.

Grüße

Mario
EZ 6/2014 MS 60 Base, ohne Tech, DL, SuC free, Navi nachinstalliert
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4380
Registriert: 16. Aug 2013, 21:24
Wohnort: Seggebruch
Land: Deutschland

Re: Defekt auf Defekt.. Mein MS wird alt :(

von DI77I » 8. Dez 2018, 15:50

OttenI (oder so) schlachtet sein gerade. Der hat bestimmt ein Sattel dran. Vielleicht ist er sogar noch da.
TESLA S P85
2014er

"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen."
Walter Röhrl

Alle Wege führen nach Strom
Benutzeravatar
 
Beiträge: 2340
Registriert: 7. Mai 2018, 12:37
Land: Deutschland

Re: Defekt auf Defekt.. Mein MS wird alt :(

von Volker.Berlin » 8. Dez 2018, 18:20

DI77I hat geschrieben:OttenI (oder so) schlachtet sein gerade. Der hat bestimmt ein Sattel dran. Vielleicht ist er sogar noch da.

:arrow: viewtopic.php?f=5&t=24185
Benutzeravatar
Moderator
Moderator
 
Beiträge: 15298
Registriert: 31. Okt 2012, 18:09
Wohnort: Berlin
Land: Deutschland

Re: Defekt auf Defekt.. Mein MS wird alt :(

von waltertirol » 8. Dez 2018, 19:41

@ burgermario — wie alt ist deiner denn schon?
MS 85D CPO mit 44k km seit 11/2018 firmware 2019.32.12.2. - derzeit ca. 66.000 km
MB 250 Electric Drive von 7/15 bis 11/18 >30k km
Verbrenner 520d Touring bis 11/2018
Benutzeravatar
 
Beiträge: 281
Registriert: 9. Nov 2018, 11:39
Wohnort: Tirol - Unterland
Land: Oesterreich
Fahrzeug: Tesla Model S

Re: Defekt auf Defekt.. Mein MS wird alt :(

von BurgerMario » 8. Dez 2018, 21:15

waltertirol hat geschrieben:@ burgermario — wie alt ist deiner denn schon?


5/2014 EZ.
Hat „erst“ 114000km runter.
Die Bremse und die Griffe sind beim MS die Schwachstellen, ein RDKS Sensor spinnt auch ( war bei Baolong nicht ungewöhnlich)
Sonst absolut problemlos :)

Nervt halt nur ein bissl..

Grüße
Mario
EZ 6/2014 MS 60 Base, ohne Tech, DL, SuC free, Navi nachinstalliert
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4380
Registriert: 16. Aug 2013, 21:24
Wohnort: Seggebruch
Land: Deutschland

Re: Defekt auf Defekt.. Mein MS wird alt :(

von UTs » 8. Dez 2018, 21:21

Und dafür machst du einen Faden mit Titel defekt auch defekt auf?
Mein Referal Link: http://ts.la/ulrich4718
 
Beiträge: 5464
Registriert: 4. Jan 2013, 05:23
Land: Deutschland

Re: Defekt auf Defekt.. Mein MS wird alt :(

von BurgerMario » 8. Dez 2018, 21:31

UTs hat geschrieben:Und dafür machst du einen Faden mit Titel defekt auch defekt auf?


Ja.
Alle Sachen innerhalb der letzten 2 Wochen..
Bin gespannt, was noch kommt.

Jedenfalls hört sich der Feststellmotor der Fahrerseite nicht gut an..

Grüße
Mario
EZ 6/2014 MS 60 Base, ohne Tech, DL, SuC free, Navi nachinstalliert
Benutzeravatar
Trusted User
Trusted User
 
Beiträge: 4380
Registriert: 16. Aug 2013, 21:24
Wohnort: Seggebruch
Land: Deutschland

Re: Defekt auf Defekt.. Mein MS wird alt :(

von blumewirt » 9. Dez 2018, 12:45

Hi Mario,
Den Bremssattel einfach mal abnehmen und grob reinigen. Auch den Elektromotor abnehmen und das Planetengetriebe reinigen, fetten und das ganze abdichten. Den Sattel auf und zu machen kann man mit einer 12V batterie, musst nur aufpassen das man so nicht voll in den Anschlag fährt, dann sitzt er etwas fest. Die Aludichtung ist eigentlich nur eine Staubkappe, keine Dichtung...
Dann hast Du Ruhe. Das gleiche gilt für die normalen Bremssättel: Eine Reinigung erhält O:-):-) Die inneren Beläge gehen fest, die ausseren fahren sich ab (bei mir bei 270.000 festgestellt). Die hätte ich weiter fahren können wenn ich das mal saiber gemacht hätte. Die waren etwa noch bei 60% schätze ich.
S70D seit 30.09.2015
Nie mehr Verbrenner...
Benutzeravatar
 
Beiträge: 225
Registriert: 12. Apr 2015, 09:14
Wohnort: Freiburg, genauer gesagt Oberried bei Freiburg
Land: Deutschland

Re: Defekt auf Defekt.. Mein MS wird alt :(

von TArZahn » 9. Dez 2018, 12:57

BurgerMario hat geschrieben:Jedenfalls hört sich der Feststellmotor der Fahrerseite nicht gut an..

Grüße
Mario

Das war bei meinem auch so (140.000 km). Hat Jürgen Zimmermann (AT-Zimmermann hier im Forum) bei mir so gemacht, wie von blumewirt beschrieben. Aber das kannst du ja auch.... ;)
Twizy seit 05/2013, Microlino reserviert, als Zweitwagen noch Model S: 85 10/14 - 04/19, P100D seit 04/19, PV 4,8 + 10 kWp + 8 kWp mit Powerwall
1500 km freies Supercharging
Benutzeravatar
Moderator
Moderator
 
Beiträge: 2691
Registriert: 17. Apr 2014, 10:11
Wohnort: Friedrichshafen
Land: Deutschland
Fahrzeug: Tesla Model S

Re: Defekt auf Defekt.. Mein MS wird alt :(

von blumewirt » 9. Dez 2018, 13:17

AT Zimmermann ist eine sehr gute Adresse wenn man es nicht selbst machen will oder kann. Auch wenn es um das Fahrwerk geht ist man dort sehr gut aufgehoben.
S70D seit 30.09.2015
Nie mehr Verbrenner...
Benutzeravatar
 
Beiträge: 225
Registriert: 12. Apr 2015, 09:14
Wohnort: Freiburg, genauer gesagt Oberried bei Freiburg
Land: Deutschland

Nächste

Wer ist online?
Mitglieder in diesem Forum: andrus2312, mark32, pitnight und 7 Gäste