Verkehrslage beim neuen Navi

Technische Probleme und deren Lösung...

Verkehrslage beim neuen Navi

von Blackhawk23 » 1. Jul 2018, 11:02

Vor zwei Tagen konnte ich das neue Update 2018.24.1 12dd099 aufspielen. Mit diesem ist bei mir auch das neue Navi gekommen. Soweit so gut. Nun habe ich das Problem, dass mir die so praktische Verkehrslage nicht immer korrekt angezeigt wird, sprich sie wird nicht mehr konstant aktualisiert. Ich kann das nur mit einem Reset des Hauptscreens lösen. Habt ihr das Problem auch?
Empfehlungslink: http://ts.la/yannick268
Tesla Model S 100 D - FW 2018.32.4 040c866
 
Beiträge: 11
Registriert: 1. Dez 2017, 19:19

Re: Verkehrslage beim neuen Navi

von Phy » 1. Jul 2018, 23:58

Mir geht es ähnlich. Seit dem Update habe ich keine Verkehrslage Infos gesehen. Heute Abend war es dann einmal kurz angezeigt - und nun nicht mehr zu sehen.
LTE hat gute Anbindung und auch mit WLAN sieht es nicht anders aus.
Sowohl mit als auch ohne Routenplanung.
Ich hoffe hier auf eine Fehlerbehebung in der nächsten Version.
Model S 75 - Seit 06/17 unterwegs
-> AP2 HW (Test Phase), FW 8.1 (2018.32.4)
-> 3.300km/Monat @ 174 Wh (Durchschnitt Sommer)
@ 217 Wh (Durchschnitt Winter)
Benutzeravatar
 
Beiträge: 69
Registriert: 1. Jun 2017, 22:08

Re: Verkehrslage beim neuen Navi

von robby3 » 2. Jul 2018, 11:24

Keine Probleme, hat bei mir Heute Morgen alle Staus (stockender verkehr) inkl. dem Crash auf der Strecke korrekt angezeigt. Hatte vor dem Start auf dem Handy gecheckt und im Auto war es dann identisch.
Model S P85D Ludicrous, 03/2015 AP1, 2018.28.5 - Midnight Silver "Mr. Magic"
Benutzeravatar
 
Beiträge: 514
Registriert: 2. Jan 2018, 15:55
Wohnort: Zürcher Weinland

Re: Verkehrslage beim neuen Navi

von bluesky » 2. Jul 2018, 13:15

Ebenfalls ohne Probleme heute Morgen nach dem Update; alles angezeigt (noch G3, kein LTE)
S85D seit 9/2015, PV 9,8 kWp, waiting for Powerwall
Benutzeravatar
 
Beiträge: 47
Registriert: 12. Jun 2015, 13:55
Wohnort: Hemsbach

Re: Verkehrslage beim neuen Navi

von Blackhawk23 » 2. Jul 2018, 19:22

Ich habe herausgefunden, dass ich manuell durch das Deaktivieren und aktivieren der Verkehrslage im Navi das neu Laden anstossen kann...aber das kann ja keine Dauerlösung sein.
Empfehlungslink: http://ts.la/yannick268
Tesla Model S 100 D - FW 2018.32.4 040c866
 
Beiträge: 11
Registriert: 1. Dez 2017, 19:19

Re: Verkehrslage beim neuen Navi

von ensor » 2. Jul 2018, 20:36

Musst du es denn wirklich immer neu manuell laden? Hat vielleicht das Deaktivieren und neu Aktivieren nicht einfach schon den Cache geleert, sodass es jetzt wieder gehen müsste?
Tesla Model S 85D seit Mai 2015, > 80.000 km
BMW i3 94Ah seit November 2016, > 12.000 km
Benutzeravatar
 
Beiträge: 3477
Registriert: 14. Dez 2014, 14:51

Re: Verkehrslage beim neuen Navi

von Blackhawk23 » 3. Jul 2018, 22:29

Ich muss es eben leider immer wieder neu machen, sobald ich das Auto besteige.
Empfehlungslink: http://ts.la/yannick268
Tesla Model S 100 D - FW 2018.32.4 040c866
 
Beiträge: 11
Registriert: 1. Dez 2017, 19:19

Re: Verkehrslage beim neuen Navi

von galaxyclass » 4. Jul 2018, 16:47

Heute morgen keine Verkehrslage, aber sobald sich das MS über der CH Grenze ins Schweizer Netz eingebucht hatte, war sie da :?:
Benutzeravatar
 
Beiträge: 702
Registriert: 31. Jan 2015, 16:41
Wohnort: Rheinfelden

Re: Verkehrslage beim neuen Navi

von Blackhawk23 » 8. Jul 2018, 16:54

Ich habs mal Tesla via KOntaktformular gemeldet. Bislang habe ich noch keine Rückmeldung erhalten. Seit dem neuen Update ist auch die Bluetoothverbindung zum Handy sehr instabil...
Empfehlungslink: http://ts.la/yannick268
Tesla Model S 100 D - FW 2018.32.4 040c866
 
Beiträge: 11
Registriert: 1. Dez 2017, 19:19

Re: Verkehrslage beim neuen Navi

von ensor » 8. Jul 2018, 20:00

Bluetooth Verbindung mal gelöscht und neu eingerichtet? Kann Wunder wirken.
Tesla Model S 85D seit Mai 2015, > 80.000 km
BMW i3 94Ah seit November 2016, > 12.000 km
Benutzeravatar
 
Beiträge: 3477
Registriert: 14. Dez 2014, 14:51

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast