Anderes Ladeverhalten bei "Laden geplant???"

Technische Probleme und deren Lösung...

Re: Anderes Ladeverhalten bei "Laden geplant???"

von Volker.Berlin » 21. Jun 2018, 08:58

Mein Chargeport hat leider einen Wackelkontakt, was zu unkontrollierten Ladeabbrüchen bis hin zur unmotivieren Entriegelung des Chargeports führt. Ich fürchte, daran bin ich selber schuld, weil ich die Angewohnheit entwickelt habe, den Stecker nicht einfach gerade abzuziehen, sondern "loszuruckeln". Rückblickend muss man sagen, dass das wohl nicht die beste Idee war... Der mittlere Pin sitzt nun nicht mehr fest, sondern hat etwas Spiel. Könnte es bei Dir ein ähnliches Problem sein?
Benutzeravatar
Moderator
 
Beiträge: 13683
Registriert: 31. Okt 2012, 18:09
Wohnort: Berlin

Re: Anderes Ladeverhalten bei "Laden geplant???"

von Kuba » 21. Jun 2018, 09:55

Hallo Volker.Berlin,

Könnte durchaus sein, versuche aber allerdings den Stecker immer sauber, gerade aus dem Chargeport zu ziehen.

Du schreibst der mittlere Pin wackelt? Kann man die Pin´s einfach so berühren um zu prüfen ob ein lockerer dabei ist?

Dürfte ja eigentlich keine Spannung drauf sein, oder?

Hatte vereinzelt die letzten Monate auch so 2-3 mal Ladeabbrüche.

Einen entriegelten Stecker habe ich aber noch nicht gehabt.

Gruß

Kurt
S85D seit 10.Juni 2015
Mein Empfehlungslink: http://ts.la/kurt5409
 
Beiträge: 1037
Registriert: 10. Mai 2014, 19:31

Re: Anderes Ladeverhalten bei "Laden geplant???"

von Volker.Berlin » 21. Jun 2018, 10:26

Der Stecker entriegelt auch bei mir nur, wenn man mehrmals kräftig dran wackelt, dann aber auch wenn das Fahrzeug selbst verriegelt ist. (Er entriegelt natürlich auch, wenn man mit Hilfe des Touch Screens, der App, oder des Key Fobs den Chargeport öffnet, aber darum geht es hier nicht.)

Du kannst die Pins gefahrlos anfassen, allerdings komme ich mit meinen Fingern da nicht wirklich dran. Ich habe daher ein kleines Werkzeug zu Hilfe genommen (Zahnstocher o.ä.).
Benutzeravatar
Moderator
 
Beiträge: 13683
Registriert: 31. Okt 2012, 18:09
Wohnort: Berlin

Re: Anderes Ladeverhalten bei "Laden geplant???"

von Kuba » 21. Jun 2018, 10:34

Danke für den Tipp mit dem Zahnstocher, muß ich dann nach der Arbeit ( heute abends ) mal versuchen ob ich auch einen lockeren Pin, in meinem Chargport finde.

Gruß

Kurt
S85D seit 10.Juni 2015
Mein Empfehlungslink: http://ts.la/kurt5409
 
Beiträge: 1037
Registriert: 10. Mai 2014, 19:31

Re: Anderes Ladeverhalten bei "Laden geplant???"

von ensor » 21. Jun 2018, 11:44

Wenn der Ladeport von selbst entriegelt oder beim Einstecken entriegelt bleibt, tippe ich auch entweder auf Wackelkontakt an einer der Signalpins oder Erde.

Es könnte aber auch ein fehlerhafter UMC sein, bei dem sich der Entriegelungsknopf am Ladestecker ab und zu von selbst drückt. Zum Beispiel wegen Korrosion o.ä.
Tesla Model S 85D seit Mai 2015, > 80.000 km
BMW i3 94Ah seit November 2016, > 12.000 km
Benutzeravatar
 
Beiträge: 3481
Registriert: 14. Dez 2014, 13:51

Re: Anderes Ladeverhalten bei "Laden geplant???"

von Kuba » 21. Jun 2018, 11:52

Der Chargeport hat ja,( so wie es sein soll, wie ich im heutigen Beitrag von 08:24 Uhr geschrieben habe), auf Druck des Openers geöffnet. (Ich hatte nur die letzten Male, letzte Woche, Probleme damit)

Könnte ein fehlerhafter Entriegelungsknopf das " Nicht Verrriegeln" des Steckers im geöffneten Chargeport erklären?

Gruß

Kurt
S85D seit 10.Juni 2015
Mein Empfehlungslink: http://ts.la/kurt5409
 
Beiträge: 1037
Registriert: 10. Mai 2014, 19:31

Re: Anderes Ladeverhalten bei "Laden geplant???"

von ensor » 21. Jun 2018, 11:53

Wenn der Knopf einen Wackelkontakt hat und sich dadurch ab und zu “selbst drückt” - ja.
Tesla Model S 85D seit Mai 2015, > 80.000 km
BMW i3 94Ah seit November 2016, > 12.000 km
Benutzeravatar
 
Beiträge: 3481
Registriert: 14. Dez 2014, 13:51

Re: Anderes Ladeverhalten bei "Laden geplant???"

von Volker.Berlin » 21. Jun 2018, 12:57

In meinem Fall definitiv nicht. Ich habe das Problem mit ganz normalen Typ 2-Kabeln.
Benutzeravatar
Moderator
 
Beiträge: 13683
Registriert: 31. Okt 2012, 18:09
Wohnort: Berlin

Re: Anderes Ladeverhalten bei "Laden geplant???"

von Kuba » 21. Jun 2018, 13:20

Gut zu wissen, denn da gibt es ja gar keinen Knopf.

Gruß

Kurt
S85D seit 10.Juni 2015
Mein Empfehlungslink: http://ts.la/kurt5409
 
Beiträge: 1037
Registriert: 10. Mai 2014, 19:31

Re: Anderes Ladeverhalten bei "Laden geplant???"

von Kuba » 22. Jun 2018, 09:18

Hallo,

Habe mir jetzt meinen Chargeport angeschaut, und konnte keinen lockeren Pin feststellen. Was ich aber sah, ist das die Pin´s schon bläulich angelaufen sind, also nicht mehr so silbrig glänzend. ( Ist wahrscheinlich bedingt durch das Alter des Fahrzeugs, Fahrzeug ist 3 Jahre alt)

Wodurch erkennt den eigentlich das Fahrzeug ob ein Stecker gesteckt wurde? Über einen Microschalter? Oder über die anlaufende Kommunikation?

Habe dann gestern noch mit dem SeC telefoniert, der Servicemann meinte ich solle doch mal an einem SuC laden um das Verhalten da herauszufinden. Das klingt für mich so , als ob der Servicemann auch den UmC in Verdacht hat.

Werde weiterberichten, wenn ich näheres weiß.

Gruß

Kurt
S85D seit 10.Juni 2015
Mein Empfehlungslink: http://ts.la/kurt5409
 
Beiträge: 1037
Registriert: 10. Mai 2014, 19:31

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast