Kuppen auf der Strecke - Merkwürdiges Verhalten

Technische Probleme und deren Lösung...

Re: Kuppen auf der Strecke - Merkwürdiges Verhalten

von past_petrol » 6. Feb 2018, 09:47

teslacharger hat geschrieben:
Auch beim AP2 ist momentan nur eine von 3 nach vorne gerichteten Kameras aktiv.



Neee...wohl nicht aktuell...

KmanAuto hat mal getestet und ist dabei fast verrück geworden. Die CAMs nach vorn wirken wohl tlw. als backup füreinander....

Check das hier mal...

https://www.youtube.com/watch?v=Pm1S49THsH4

:D
S85D, seit 03/2015
ZOE intens Z.E. 40, seit 03/2017
PV 10,494 kWp
KEBA P30-Cluster, Lokales Lastmanagement
digitalStrom
Benutzeravatar
 
Beiträge: 3339
Registriert: 11. Nov 2014, 11:17

Re: Kuppen auf der Strecke - Merkwürdiges Verhalten

von jekruege » 6. Feb 2018, 10:00

Sven_NI hat geschrieben:Wie bereits gesagt betrifft es sowohl den AP1 und den AP2 egal welches Update!

Strecke ist die B6 zwischen Neustadt am Rübenberge Richtung Nienburg auf etwas halber Strecke.

Grüße

Sven


Hallo Sven,

ich kenne die Stellen auch. Bis vor etwa einem Jahr gingen die - seitdem schafft er sie nur mit großen Geschlängel (AP1). Der Tesla AP ist ja prinzipiell lernfähig. Theoretisch müsste man sie mit paar Mal nur Abstandsradar drüber fahren wegtrainieren können. Irgendwann wird das dann auf die Flotte online ausgerollt. Ich hatte das auch bei den Abfahrten nach Osterwald Richtung Nienburg. Da wollte er immer abbiegen - und irgendwann war es weg - ohne Update. Jetzt zuckt er da nur noch ganz leicht im Lenkrad.

Alternativ kann man den Befehl „Bug Note“ sagen und dann auf Probleme mit der Bergkuppe hinweisen.

Viele Grüße
Jens
Beste Auto der Welt (S85) seit April 2015 und noch ein i3 inzwischen :)
Bild
Benutzeravatar
 
Beiträge: 1028
Registriert: 2. Dez 2014, 16:08

Re: Kuppen auf der Strecke - Merkwürdiges Verhalten

von Beatbuzzer » 6. Feb 2018, 10:05

Sven_NI hat geschrieben:Wie bereits gesagt betrifft es sowohl den AP1 und den AP2 egal welches Update!

Strecke ist die B6 zwischen Neustadt am Rübenberge Richtung Nienburg auf etwas halber Strecke.

Grüße

Sven

Hö... betrifft dann aber wohl nicht alle Fahrzeuge. Die Male die ich mit dem X AP1 jetzt schon in Dille und Nienburg war, ist mir nichts derartiges aufgefallen. Oder es ist beim AP1 wirklich sowas von Minimal, dass man schon genau drauf achten muss.

EDIT:
past_petrol hat geschrieben:Ich würde fast meinen, dass ein X mit AP1 das ggf. souveräner macht, da die CAM einfach ein Stück höher sitzt und der AP besser schauen kann.

Oder das ;)
...electric - what else ?
Freute sich bis Ende Mai 2017 dreieinhalb Jahre über sein auf 19" rollendes, schwarzes 85kWh Model S...
Freut sich seit Ende Mai 2017 über sein obsidian black Signature X auf 22" schwarz...
 
Beiträge: 4172
Registriert: 7. Mai 2013, 12:33
Wohnort: Alfeld (Leine)

Re: Kuppen auf der Strecke - Merkwürdiges Verhalten

von ensor » 6. Feb 2018, 10:29

Hab ich auch regelmäßig auf einer Strecke. An der Spitze der Kuppe verschwinden alle Fahrbahnlinien aus dem Autopilot Display und er eiert kurz etwas zur Seite. Danach fängt er sich dann sobald er die Linien wieder sieht.
Tesla Model S 85D seit Mai 2015, > 65.000 km
BMW i3 94Ah seit November 2016, > 9.500 km
Benutzeravatar
 
Beiträge: 3256
Registriert: 14. Dez 2014, 14:51

Re: Kuppen auf der Strecke - Merkwürdiges Verhalten

von Sven_NI » 6. Feb 2018, 13:39

Hallo jekruege und beatbuzzer,

wie ich schon schrieb, ist es nur leicht beim AP1 und beim AP2 schon sehr stark! Bin schon etliche Male dort mit AP2 drüber gefahren - bis jetzt wurde es nicht besser.

Gerne lade ich zur Testfahrt ein.

Allen anderen Danke für den Erfahrungsaustausch.


Grüße

Sven
Benutzeravatar
 
Beiträge: 319
Registriert: 21. Jul 2017, 17:57
Wohnort: Nienburg / Hannover

Re: Kuppen auf der Strecke - Merkwürdiges Verhalten

von michi_k » 6. Feb 2018, 14:20

Habe das auch mal in einem Youtube Video gesehen, nach langem suchen endlich wieder gefunden: (Weiss natürlich nicht was der Pilot macht)

https://www.youtube.com/watch?v=9mcT_j0hX3U
Gruss michi_k

(noch ohne Tesla)
 
Beiträge: 9
Registriert: 5. Feb 2018, 22:49
Wohnort: Schaffhausen

Re: Kuppen auf der Strecke - Merkwürdiges Verhalten

von Sven_NI » 10. Mär 2018, 16:14

Tja, das neue Update auf 2018.6.1.641efac ha leider auch nicht die erhoffte Besserung gebracht... eher schlimmer als vorher. Echt schade!
Teilweise schlingert er jetzt wo er vorher souverän drüber/durch gefahren ist ...

Das einzige was jetzt besser klappt ist m.M. nach das autonome einparken - es gibt auch neue Symbole die dies ankündigen und anzeigen.


Grüße

Sven
Benutzeravatar
 
Beiträge: 319
Registriert: 21. Jul 2017, 17:57
Wohnort: Nienburg / Hannover

Vorherige

Wer ist online?
Mitglieder in diesem Forum: Magpie [Bot] und 1 Gast